Radlager hinten defekt? Laufgeräusche ....

Alles zur Technik der 1200er Boxermodelle.
der niederrheiner
Beiträge: 481
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von der niederrheiner » Mo 28. Mai 2018, 13:53

Mmickey hat geschrieben:
Mo 28. Mai 2018, 12:57
... bist gerade aufgewacht? :D
Mach mal'n Bild vom Gesichtsausdruck des Schraubers, wenn de dem dat Rad in die Hand drückst, mit der Schadensbeschreibung.

Nö. Ich schwitz mich nach Kiel. , ,


Stephan

Molly
Beiträge: 4
Registriert: Fr 14. Sep 2018, 10:04

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Molly » Fr 14. Sep 2018, 10:12

Hallo McMickey,

ich habe das gleiche Problem gehabt und nach dem Tausch des Hinterreifens (Metzeler Tourance) Geräusche wahrgenommen. Die 50.000 er war bei der 1200 GS (2005) auch gerade fällig, da habe ich von den Kollegen aus der Werkstatt den Hinterradantrieb prüfen lassen. Der ist komplett in Ordnung, allerdings hat der Reifenladen den Reifen falsch herum aufgezogen. Das wurde jetzt geändert und der Reifen neu aufgezogen.
Hat aber leider nicht geholfen und Reifen pfeift weiter. Ich denke jetzt auch darüber nach, den Reifen einschicken zu lassen.
Wie ist die Geschichte bei Dir ausgegangen? Ist mit dem neuen Reifen das Geräusch weg und hat Metzler kulanz gezeigt?
Das würde mir sehr helfen und ich könnte bei meiner Reklamation auf Deinen Fall hinweisen, dass es kein Einzelfall ist.

Viele Grüße

Molly

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Fr 14. Sep 2018, 13:28

Hallo Molly,

das Laufgeräusch ist immer noch da, richtig schön zu hören bei ca. 80km/h, erstaunlicher weise völlig unabhängig auf welchen Belag und ob trocken oder nass. Nur in Kurven geht es weg.

Ich hatte ja Metzeler angeschrieben und die Antwort war, dass ich über den Händler gehen soll. Mache ich, so zurückgeschrieben, wenn die Saison zu Ende geht, auch in der Hoffnung, dass es sich mit etwas Laufleistung bzw. Abnutzung gibt. Nach jetzt 1500 km/h hat sich nichts geändert.

Aber um das Ganze noch zu unterlegen: Ein Arbeitskollege hat auch eine 2006er GS, also eben mal schnell das ganze Rad getauscht, gleicher Reifen, aber ca. 80% abgefahren .... gefahren -> STILLE

Mein Reifen geht spätestens nächsten Monat an den Händler, dann bin ich mal gespannt :)

Viel Glück und schreibe BITTE HIER, wie es bei Dir ausgegangen ist!!!!

LG Mmickey

Molly
Beiträge: 4
Registriert: Fr 14. Sep 2018, 10:04

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Molly » Fr 14. Sep 2018, 14:27

Hallo MMickey,

Danke für Deine schnelle Antwort. Ich werde nächste Woche in meiner Werkstatt das Rad tauschen lassen und hoffe das gleiche zu erleben. Sind ja nur 5 Schrauben und Rad ist raus.
Ich habe heute Morgen auch an Metzler geschrieben und bin auf die Antwort gespannt.
Wir sollten wirklich in Kontakt bleiben und uns austauschen.

Viele Grüße
Molly

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Fr 14. Sep 2018, 16:17

Sollten wir - sehe ich auch so :)

Viel Glück!!!

Molly
Beiträge: 4
Registriert: Fr 14. Sep 2018, 10:04

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Molly » Fr 14. Sep 2018, 16:55

Hallo Mmickey,
Hab Dir ne PN geschrieben
LG
Molly

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder