Probleme mit Youtube?

Alle anderen Themen...
Antworten
Benutzeravatar
Stobbi
Beiträge: 1200
Registriert: So 1. Jul 2012, 21:21
Modell: R1150GS
Wohnort: Weinstadt
Kontaktdaten:

Probleme mit Youtube?

Beitrag von Stobbi » Di 11. Sep 2012, 20:24

Was ist da gerade los?
Mit dem Feuerfuchs geht garnix, mit dem Internetexplorer bekomme ich die Meldung benötige neuen Flashplayer!
Diesen installiert geht immer noch nix.

Liegt es vielleicht an Youtube oder eher an meinen Browsern?

Für einen Tipp wäre ich echt dankbar!

Bevor ich es vergesse, gestern lief es noch reibungslos, die Probleme habe ich erst seid Heute!

Gruß

Stobbi
Alle Menschen sind gleich,
nur die Gehälter sind verschieden! :mrgreen:

Benutzeravatar
Roter Oktober
Beiträge: 1451
Registriert: Mo 2. Jul 2012, 10:27
Modell: R 1200 GS TBR Gisèle
Wohnort: Bremen

Re: Probleme mit Youtube?

Beitrag von Roter Oktober » Di 11. Sep 2012, 21:01

Du mußt halt ein Update für deinen Flashplayer leden, dann funzt es wieder :)
Stobbi hat geschrieben:Was ist da gerade los?
Mit dem Feuerfuchs geht garnix, mit dem Internetexplorer bekomme ich die Meldung benötige neuen Flashplayer!
Diesen installiert geht immer noch nix.

Liegt es vielleicht an Youtube oder eher an meinen Browsern?

Für einen Tipp wäre ich echt dankbar!

Bevor ich es vergesse, gestern lief es noch reibungslos, die Probleme habe ich erst seid Heute!

Gruß

Stobbi
Buten un Binnen wagen un winnen
Dieser Beitrag ist 100% umweltfreundlich, weil er aus recycelten Buchstaben und Wörtern von gelöschten e-Mails erstellt wurde und daher voll digital abbaubar ist!

Benutzeravatar
Stobbi
Beiträge: 1200
Registriert: So 1. Jul 2012, 21:21
Modell: R1150GS
Wohnort: Weinstadt
Kontaktdaten:

Re: Probleme mit Youtube?

Beitrag von Stobbi » Di 11. Sep 2012, 21:06

Roter Oktober hat geschrieben:Du mußt halt ein Update für deinen Flashplayer leden, dann funzt es wieder :)

[
Das habe ich bereits gemacht funzt aber nicht, das Betraf aber auch nur den Internet Explorer.
Beim Fuchs kommt folgendes wenn ich
eingebe, dasselbe gilt im übrigen auch beim Start von You Tube aus meinen Favoriten.
Weiter gehts nicht, irgendwann kommt eine Fehlermeldung Seiten-Ladefehler, das war es!

Gruß

Stobbi
Zuletzt geändert von Stobbi am Di 11. Sep 2012, 21:07, insgesamt 1-mal geändert.
Alle Menschen sind gleich,
nur die Gehälter sind verschieden! :mrgreen:

Benutzeravatar
Larsi
Beiträge: 1877
Registriert: Do 28. Jun 2012, 15:15
Modell: R1150RoGSter
R1200S
Wohnort: Holzminden

Re: Probleme mit Youtube?

Beitrag von Larsi » Di 11. Sep 2012, 21:07

mit FF alles ok ...
Gruß Lars
Bild

:+

Benutzeravatar
Stobbi
Beiträge: 1200
Registriert: So 1. Jul 2012, 21:21
Modell: R1150GS
Wohnort: Weinstadt
Kontaktdaten:

Re: Probleme mit Youtube?

Beitrag von Stobbi » Di 11. Sep 2012, 21:09

Larsi hat geschrieben:mit FF alles ok ...
Ja, ist die aktuelle Version 15.0.1 alles andere geht ohne Problem, ist aber auch erst seid Heute Morgen so!

Gruß

Stobbi
Alle Menschen sind gleich,
nur die Gehälter sind verschieden! :mrgreen:

Benutzeravatar
Stobbi
Beiträge: 1200
Registriert: So 1. Jul 2012, 21:21
Modell: R1150GS
Wohnort: Weinstadt
Kontaktdaten:

Re: Probleme mit Youtube?

Beitrag von Stobbi » Di 11. Sep 2012, 21:13

Die Probleme fingen Heute Morgen an, nachdem ich diesen Beitrag erstellt habe:

http://www.powerboxer-forum.de/viewtopi ... =478#p7689

davor war alles Normal!
Alle Menschen sind gleich,
nur die Gehälter sind verschieden! :mrgreen:

Benutzeravatar
Doro
Beiträge: 1201
Registriert: Fr 29. Jun 2012, 21:55

Re: Probleme mit Youtube?

Beitrag von Doro » Di 11. Sep 2012, 21:54

Hier funktioniert alles so wie gestern ohne irgendwelche Änderungen meinerseits.
Grüße
Doro

Benutzeravatar
Stobbi
Beiträge: 1200
Registriert: So 1. Jul 2012, 21:21
Modell: R1150GS
Wohnort: Weinstadt
Kontaktdaten:

Re: Probleme mit Youtube?

Beitrag von Stobbi » Mi 12. Sep 2012, 08:19

Fehlereingrenzung,

also hier an meinem PC besteht das Problem nach wie vor, Anschluss LAN via FritzBox!

Als ich heute morgen mich via WLAN (gleiche FritzBox) und dem Laptop eingeloggt hatte keine Probleme.
Ach so Laptop mit WinXP Fuchs Version 12, PC Win 7 Fuchs Version 15.

Wer weiß einen Rat! :?:

Gruß

Stobbi
Alle Menschen sind gleich,
nur die Gehälter sind verschieden! :mrgreen:

Antworten

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot]