Antriebsgeräusch R1150RT 2001 95.000km

Alles zur Technik der 1150er Boxermodelle.
Antworten
Bergfahrer
Beiträge: 10
Registriert: Do 31. Mär 2016, 20:21
Modell: R1150RT
Wohnort: München

Antriebsgeräusch R1150RT 2001 95.000km

Beitrag von Bergfahrer » So 17. Jun 2018, 17:30

Grüß' Euch,
ich höre seit gestern nach längerer Bergfahrt mit Passhöhe 1850m auf der Heimfahrt auf der Autobahn ein Schabgeräusch mit einer schnellen Frequenz. Runter von der Autobahn auf die Landstraße und Motorrad ausrollen lassen. Dabei wurde das schab-schab-schab immer langsamer. Motorrad aufgebockt, Rad von Hand schnellstmöglich durchgedreht - gleiches Geräusch. Muss ich jetzt wieder mit neuen Kegelrollenlagern rechnen, diese wurden (noch vom Erstbesitzer) bei ca. 40.000km schon mal erneuert?
Wer hat ähnliche Probleme/Erfahrungen mit diesem Antrieb?
Danke für Eure Anteilnahme


Gruß aus München

Quirin

Benutzeravatar
BayernCrouser
Beiträge: 622
Registriert: Sa 7. Dez 2013, 16:43
Modell: R1150RT Bj. 2004
Wohnort: Penzberg
Kontaktdaten:

Re: Antriebsgeräusch R1150RT 2001 95.000km

Beitrag von BayernCrouser » So 17. Jun 2018, 22:48

Ja, das kann leicht sein. Aber wenn du das Moped aufgebockt hast kannst du ja das Hinterrad mit beiden Händen vorne und hinten gut festhalten und dann nach recht und links zu kippen. wenn du da deutliches Spiel spührst, dann ist es soweit. Es können allerdings auch, dass es, wenn du Glück hast, nur die Schwingenlager sein.

Bergfahrer
Beiträge: 10
Registriert: Do 31. Mär 2016, 20:21
Modell: R1150RT
Wohnort: München

Re: Antriebsgeräusch R1150RT 2001 95.000km

Beitrag von Bergfahrer » Mi 20. Jun 2018, 06:15

Axialspiel ist keines spürbar. Vielleicht probiere ich mal einen Ölzusatz, hat mir mal bei einer früheren Inspektion einer warm ans Herz gelegt von wegen der Laufruhe. Ich weiß nur nicht mehr, wie dieser Zusatz heißt. Wegen der Schwingenlager muss ich mal scheuen, wäre natürlich preiswerter.
Danke für Deinen Tipp.

Bergfahrer
Beiträge: 10
Registriert: Do 31. Mär 2016, 20:21
Modell: R1150RT
Wohnort: München

Re: Antriebsgeräusch R1150RT 2001 95.000km

Beitrag von Bergfahrer » Di 24. Jul 2018, 14:31

Servus BayernCruiser,
bin leider etwas spät dran mit meiner Antwort, war im Tauchurlaub und dann war das Motorrad in der Werkstatt. Leider war das große Radlager defekt. Das Gute dabei: kein Schaden am Differtial.
Ansonsten warten jetzt die Nock-Berge, der Großglockner und ein paar andere Pässe.

Danke nochmal für Deine Antwort.

Grüße aus München

Bergfahrer

Benutzeravatar
skoss
Beiträge: 152
Registriert: Mi 30. Jul 2014, 22:38
Modell: .
R1100RT 4/1996
R1100RT 3/2000
R1200RT 2/2016
Wohnort: CH-3977 Granges (VS)

Re: Antriebsgeräusch R1150RT 2001 95.000km

Beitrag von skoss » Di 24. Jul 2018, 15:43

Bergfahrer hat geschrieben:
Di 24. Jul 2018, 14:31
Das Gute dabei: kein Schaden am Differtial.
Das wäre auch sehr verwunderlich. Eine R1150RT hat weder ein Differtial, noch ein Differential- oder Differenzial(-getriebe). Das gibt es (als Ausgleichsgetriebe) nur bei mindestens 2 angetriebenen Rädern. Du meinst sicherlich die Verzahnung des HAG-Winkelgetriebes.

Viel Spass am Glockner und in den Nockbergen - ist immer wieder schön dort.
Viele Grüsse aus dem Wallis
Stefan

Antworten