Schlechter Leerlauf, Aussetzer

Alles zur Technik der 1150er Boxermodelle.
Antworten
brechts1
Beiträge: 6
Registriert: Di 26. Dez 2017, 14:57
Modell: BMW 1150RT 4V Doppelzündung Bauj. 2004
Wohnort: 58093

Schlechter Leerlauf, Aussetzer

Beitrag von brechts1 » Di 10. Jul 2018, 17:58

Die Q läuft scheiße, sorry aber das mußte mal gesagt werden. :evil: :oops:
Mal läuft der Motor durch, mal geht sie einfach beim Halt aus.
Beim "Freundlichen" syncronisiert, läuft etliche Min. mit um die 950/970 U/min. Alles grün. Fahre ca 500 Meter bis zur nächsten Kreuzung, Drehz. nur noch ca. 750. Zurück zur Werkstatt, nachjustiert. Danach das gleiche Verhalten wie zuvor. Rückfahrt über BAB beim Beschleunigen mal zügig mal ob mich jemand zurückhält.
Weiß mir bald keine Rat mehr.
Alle Kerzen sind neu, Kraftstofffilter, Einspritzdüsen, Zündspulen Hauptkerzen, alles neu, ohne jeglichen Erfolg.

Habe noch einiges Neues angeschafft und eingebaut.
Primärkerzenstecke beide neu, Sekundär Zündspule und Kabel (gebraucht) ersetzt.
Einspritzdüsen wieder auf Orginal geändert, Kerzen auf Orginal BMW geändert. (War 1200 Düsen und Brisk Kerzen), damit ist die Maschine aber 16 u. 17 gut gelaufen.
Kraftstoffpumpe/Filter neu, Schläuche im Tank dicht, Entlüftung offen, Druck kann ich nicht messen.
Sicherungen für K-Pumpe und Elektronik getauscht.

War heute nochmal beim "Freundlichen"
Lamda Sonde i.O., Drosselkpappenpoti i.O., Hallgeber zeigt keine Störung, kein Eintrag im Fehlerspeicher.
Wenn sie läuft, dann Leerlauf bei ca. 950-980 U/min, aber nur für ca. 30-40 Sek. dann Aussetzer, Motor aus.
Bis so 2000-2200 U/min. auch während der Fahrt (konstante Drehzahl) zeitweise, sehr unregelmäßig, Aussetzer.

Was nu, hat jemand ne Idee wo ich noch suchen kann bzw. was ich noch tun kann, verschrotte ist die letzte Option.
Liebe Grüße
R. Brecht

teileklaus
Beiträge: 1443
Registriert: Mo 3. Sep 2012, 20:51
Modell: R1200R 2008, BIG Bore
Wohnort: 748xx Mosbach/ Baden

Re: Schlechter Leerlauf, Aussetzer

Beitrag von teileklaus » Di 10. Jul 2018, 18:06

stimmt die Synchro? Da würde ich zuerst ansetzen, wenn schon alles neu ist, Hallgeberverkabelung fehlt noch, Kraftstoffdruck gemessen?
Richtiger Codierstecker gesetzt?
letzte Option wäre für mich Steuergerät
viel Grüße, Klaus

Benutzeravatar
gerd_
Beiträge: 2464
Registriert: So 17. Jun 2012, 20:40

Re: Schlechter Leerlauf, Aussetzer

Beitrag von gerd_ » Di 10. Jul 2018, 20:20

Hi
Bypasskanäle/-schrauben gereinigt und dann synchronisiert?
Oder einfach von einer NL machen lassen? Die haben "Kanalreinigen" nicht auf dem Schirm.
DAS steht nicht in der Wartungsanleitung.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Benutzeravatar
kboe
Beiträge: 336
Registriert: Fr 17. Jun 2016, 01:16
Modell: R 1100 RS Bj. 1993
Wohnort: Nähe Wien

Re: Schlechter Leerlauf, Aussetzer

Beitrag von kboe » Di 10. Jul 2018, 21:46

also wenn der Fehler so unregelmäßig auftritt, würde ich nicht an die Synchronisierung denken...

eher doch an die Hallgeber.
Die sind schwierig zu prüfen.

Oder ganz blöd ein Kabelbruch zum Zündschloss.

Gruß
kboe

Benutzeravatar
gerd_
Beiträge: 2464
Registriert: So 17. Jun 2012, 20:40

Re: Schlechter Leerlauf, Aussetzer

Beitrag von gerd_ » Di 10. Jul 2018, 23:52

Hi
Ich denke auch weniger an Synchronisierung als an Dreck.
Nachschauen kostet nix. Nur Synchronisieren muss man anschliessend.
Wenn die Kanäle so aussehen wie die gezeigte Bypassschraube . .
http://www.powerboxer.de/gemischaufbere ... en-r11x0xx
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

aimypost
Beiträge: 133
Registriert: Do 8. Nov 2012, 21:49
Modell: R1200R

Re: Schlechter Leerlauf, Aussetzer

Beitrag von aimypost » Mi 11. Jul 2018, 08:10

Gasseilzug ist freigängig?
Woher wissen die, dass das Poti ok ist?
Hat`s am Gasgriff mal gehakt? Live-Werte lesen.
Ansonsten Lambda.
Greetings

brechts1
Beiträge: 6
Registriert: Di 26. Dez 2017, 14:57
Modell: BMW 1150RT 4V Doppelzündung Bauj. 2004
Wohnort: 58093

Re: Schlechter Leerlauf, Aussetzer

Beitrag von brechts1 » Do 12. Jul 2018, 16:41

Das sind viele Tips, Danke dafür.

Fang ich mal vorne an.
DK Poti an BMW Tester, reagiert einwandfrei, natürlich nur im Stand, kein Test im Fahrbetrieb.
Gaszüge frei beweglich ohne Haken.
Lambdasondensteuerung an BMW Geräten gecheckt, AU bestanden, wenn sie durchlaufen würde.
Syncronisierung hab ich beim erstenmal selbst gemacht, nach Anleitung aus dem Netz. Das war 2016. Extra Tester erworben. Danach super ruhig laufendes Moped.
Überprüfung durch BMW Tester, alles i.O.
Kabelbruck am Zündschloß, schließe ich mal aus, haben während einer Laufphase
heftig am entsprechnenden Kabeln gewackelt, keine Aussetzter dabei. Passiert aber auch im Stand, auf Hauptständer ohne das jemand das Teil anrührt, bzw. bewegt.
Codierstecker ist der Richtige lt. BMW Ersatzteillager.

Den Tip Bypasskanäle und Schraube nehme ich auf und werde es morgen umsetzen, obwohl wirken sich die Teile auch noch bis ca. 2000 U/min. aus??
Werde Euch auf dem Laufenden halten.
Danke
Liebe Grüße
R. Brecht

Benutzeravatar
gerd_
Beiträge: 2464
Registriert: So 17. Jun 2012, 20:40

Re: Schlechter Leerlauf, Aussetzer

Beitrag von gerd_ » Do 12. Jul 2018, 20:40

Hi
Es gab das Phänomen mal weil die Leitung der L-Sonde zu nah an Irgendwas verlegt war. Damals wurde man zur Nachbesserung gebeten.
Aber a) sollte das seit Jahren geändert sein und b) wenn es bis "gestern" ging . . .
Sind die Kanäle jetzt gereinigt oder nicht? Aktuelle Bypasschraubenstellung markieren (es geht um 1/20 Umdrehung, also nicht mit einem 4mm Edding), die Schraube rausdrehen, ansehen und die Spitze putzen. Wenn da wesentlicher Schmodder abgeht zeigst Du die andere Seite den Menschen die für viel Geld synchronisiert haben, putzt, stocherst die Kanäle mit einem Pfeifenreiniger durch, spritzt (satt!) Bremsenreiniger rein und bläst mit Druckluft durch.
Bremsenreiniger ohne mechanische Reinigung ist rausgeschmissenes Geld.
Danach sollen sie noch mal synchronisieren.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

brechts1
Beiträge: 6
Registriert: Di 26. Dez 2017, 14:57
Modell: BMW 1150RT 4V Doppelzündung Bauj. 2004
Wohnort: 58093

Re: Schlechter Leerlauf, Aussetzer

Beitrag von brechts1 » Sa 14. Jul 2018, 16:35

Hallo Gerd,

habe das Lambda Sonden Kabel trotzdem verlegt.
Pfeifenreiniger besorgt, Schrauben und Kanäle gereinigt, Verschmutzungsgrad eher normal.
Synchronisierung danach Probefahrt, keine Veränderung eingetreten.
Moped läuft jetzt mit ca. 1000 U/min. (im Stand) nach kurzer Zeit Aussetzer dann Motor aus. Springt zwar wieder an, aber das doch recht widerwillig.
Bei der Probefahrt mit konstant 1800-2000 U/min. zeitweise teils heftige Aussetzer.
Fremdluft schließe ich aus. Beide Drosselklappenteile, im Leerlauf, mit Bremsenreiniger besprüht, keine Drehzalreaktion.
Liebe Grüße
R. Brecht

teileklaus
Beiträge: 1443
Registriert: Mo 3. Sep 2012, 20:51
Modell: R1200R 2008, BIG Bore
Wohnort: 748xx Mosbach/ Baden

Re: Schlechter Leerlauf, Aussetzer

Beitrag von teileklaus » Sa 14. Jul 2018, 16:48

teileklaus hat geschrieben:
Di 10. Jul 2018, 18:06
Hallgeberverkabelung fehlt noch, Kraftstoffdruck gemessen?

letzte Option wäre für mich Steuergerät
viel Grüße, Klaus

Benutzeravatar
GStreiber
Beiträge: 50
Registriert: Sa 27. Jul 2013, 20:16
Modell: R1150GS Adv.
R850R
Wohnort: Nürnberg

Re: Schlechter Leerlauf, Aussetzer

Beitrag von GStreiber » Mo 16. Jul 2018, 20:20

Tausch mal den Hallgeber. Denn der kann bei wärme für Aussetzer bis ganz aus sorgen.



Grüße aus Franken
Hajo
Gesendet von iPhone mit Tapatalk
Grüße aus Franken
Hajo

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder