Anlasser Frage

Alles zur Technik der 1100er & 850er Boxermodelle.
Antworten
Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Anlasser Frage

Beitrag von Schwenker66 » Sa 11. Aug 2018, 15:15

Dem ABS Wechselgeblinke, welches bei kälterem Wetter hin und wieder nervt, auf der Spur, habe ich den Anlasser ausgebaut. Bevor ich ihn öffne und auf die Suche nach losen Magneten gehe, möchte ich herausbekommen ob das eventuell schon einer mit geklemmten Magneten ist.
Auf dem Anlassergehäuse ist die Bezeichnung RD6RA75 F16 aufgedruckt. Sonst finden sich keinerlei Angaben auf den Anlasser. Eine Gockel Recherche ergibt keine spezifischen Treffer. Vielleicht ist der Anlasser ja schon mal gewechselt worden.
Vielleicht weiß ja jemand, um welches Teil es sich handelt.
Gruß
Martin

Benutzeravatar
gerd_
Beiträge: 2445
Registriert: So 17. Jun 2012, 20:40

Re: Anlasser Frage

Beitrag von gerd_ » Sa 11. Aug 2018, 16:06

Hi
Soweit ich weiss gibt es keinen serienmässigen Anlasser mit geklemmten Magneten. Alle mir bekannten sind nachgerüstet.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Anlasser Frage

Beitrag von Schwenker66 » Sa 11. Aug 2018, 16:08

Danke Gerd,
dann bohre ich mal die Nieten auf und nehme das Gehäuse ab um reinzuschauen.
Gruß
Martin

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Anlasser Frage

Beitrag von Schwenker66 » Sa 11. Aug 2018, 19:22

N'Abend,
nachdem ich die Nieten aufgebohrt und das Gehäuse abgebaut habe doch die Überraschung!
Der Anlasser mit dem Aufdruck RD6RA75 F16 ist geklammert. Alle Magnete sitzen bombenfest. :D
Bild
Wegen der Nieten nehme ich an, dass er vorher noch nicht auf war. Scheint also von Werk aus so zu sein.

Das bedeutet für mich: Hawker damit das Geblinke ein Ende hat.

Positiver Nebeneffekt der Anlasserausbauaktion: Kupplungskontrolle ergab absolute Trockenheit und 5,3 mm Belag (KM Stand 76000).
Gruß
Martin

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Sa 11. Aug 2018, 23:39

Schwenker66 hat geschrieben:
Sa 11. Aug 2018, 19:22
Das bedeutet für mich: Hawker damit das Geblinke ein Ende hat.
Versprich Dir von der Hawker nicht zu viel! Das koennte sonst in ein extrem langes Gesicht muenden. Ich habe die ganze "Odyssee" (Wortspiel) jetzt im Verlaufe etwa knapp zweier Jahre durchgemacht und bin froh, dass ich die Hawker noch auf dem Gewaehrleistungswege wieder losgeworden bin.

ABS Lampen haben haeufig und von (Hawker) Anfang an wechselgeblinkt. Es gibt genuegend Leute mit genau diesem ABS Problem, die sagen man solle die billigste China-Batterie (Kung-Long z. B. bei Reichelt) waehlen und diese halt haeufiger ersetzen (muessen) als eine teure Hawker, die es trotzdem nicht bringt. Nachdem es auch gegenteilige Beteuerungen gibt, vermute ich, dass (auch) die ihre Qualitaetsansprueche heruntergefahren haben.

Der Nachweis, dass es doch an der Hawker lag, war uebrigens gar nicht so einfach zu fuehren. Ich war bereits drauf und dran mein ABS zu oeffnen, aber das tut jetzt wieder wie am ersten Tag. Bin allerdings auf eine (ziemlich hochpreisige) LiFePO4 umgestiegen.

VIele Gruesse
Karl-Heinz

Benutzeravatar
gerd_
Beiträge: 2445
Registriert: So 17. Jun 2012, 20:40

Re: Anlasser Frage

Beitrag von gerd_ » So 12. Aug 2018, 09:22

Hi
Schwenker66 hat geschrieben:
Sa 11. Aug 2018, 19:22
Der Anlasser mit dem Aufdruck RD6RA75 F16 ist geklammert. Alle Magnete sitzen bombenfest. :D (Würde gerne ein Bild dranhängen, bin aber zu doof dafür)
Bilder musst Du auf externen Webspace laden und dann verlinken. PB stellt keinen Webspace für Bilder.
Aber interessieren würde mich das schon. Du kannst sie mir auch mailen.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Anlasser Frage

Beitrag von Schwenker66 » So 12. Aug 2018, 15:59

Hallo Gerd,

Mail ist unterwegs.

Gruß
Martin
Gruß
Martin

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Anlasser Frage

Beitrag von Schwenker66 » So 12. Aug 2018, 16:09

Franz Gans hat geschrieben:
Sa 11. Aug 2018, 23:39
Versprich Dir von der Hawker nicht zu viel! Das koennte sonst in ein extrem langes Gesicht muenden. Ich habe die ganze "Odyssee" (Wortspiel) jetzt im Verlaufe etwa knapp zweier Jahre durchgemacht und bin froh, dass ich die Hawker noch auf dem Gewaehrleistungswege wieder losgeworden bin.

ABS Lampen haben haeufig und von (Hawker) Anfang an wechselgeblinkt. Es gibt genuegend Leute mit genau diesem ABS Problem, die sagen man solle die billigste China-Batterie (Kung-Long z. B. bei Reichelt) waehlen und diese halt haeufiger ersetzen (muessen) als eine teure Hawker, die es trotzdem nicht bringt. Nachdem es auch gegenteilige Beteuerungen gibt, vermute ich, dass (auch) die ihre Qualitaetsansprueche heruntergefahren haben.

Der Nachweis, dass es doch an der Hawker lag, war uebrigens gar nicht so einfach zu fuehren. Ich war bereits drauf und dran mein ABS zu oeffnen, aber das tut jetzt wieder wie am ersten Tag. Bin allerdings auf eine (ziemlich hochpreisige) LiFePO4 umgestiegen.

VIele Gruesse
Karl-Heinz
Hallo Karl-Heinz, Danke für Deine Antwort.
Zur Zeit ist eine HI-Q aus (Datum Nov 2015) verbaut.
Welche LiFePO4 hast Du denn drin?
Gruß
Martin

tremola
Beiträge: 235
Registriert: Fr 13. Jul 2012, 22:07
Modell: BMW R1150GS - meistens mit Stern Modul / Dnepr Kombination
BMW R1150GS - ex ADV
BMW K1
BMW R100GS
F800GS ADV
Citroen 2CV6
Wohnort: Berglern
Kontaktdaten:

Re: Anlasser Frage

Beitrag von tremola » Mo 13. Aug 2018, 07:55

Franz Gans hat geschrieben:
Sa 11. Aug 2018, 23:39
Versprich Dir von der Hawker nicht zu viel! Das koennte sonst in ein extrem langes Gesicht muenden. Ich habe die ganze "Odyssee" (Wortspiel) jetzt im Verlaufe etwa knapp zweier Jahre durchgemacht und bin froh, dass ich die Hawker noch auf dem Gewaehrleistungswege wieder losgeworden bin.

VIele Gruesse
Karl-Heinz
Erzähl mal ein wenig mehr wenn Du kannst. Welche Hawker, bei wem, wann gekauft, etc.
Würde mich interessieren, bin schliesslich auch Hawker Haendler und bislang kann ich Deine Aussage nicht nachvollziehen.
Herzliche Gruesse

Ralf - der mit dem Seitenwagen tanzt
Mein Hut, mein Stift,mein Blog: http://www.tremola.wordpress.com/" onclick="window.open(this.href);return false;
Ob zwei, drei oder vier Räder, Hauptsache Boxer

Benutzeravatar
gerd_
Beiträge: 2445
Registriert: So 17. Jun 2012, 20:40

Re: Anlasser Frage

Beitrag von gerd_ » Mo 13. Aug 2018, 09:25

Hi
Nachdem mein Anlasser (Zulassungsdatum 2003) diese Klammern definitiv nicht hatte, vermute ich, dass der Anlasser getauscht wurde und neue Varianten solche Klammern haben.
Die Magneten meines Anlassers wurden nachträglich gesichert
http://www.powerboxer.de/elektrik/297-a ... re-magnete

Die HAWKER haben zwei Nachteile:
Zum einen mögen sie keine Ladegeräte die irgendeinen Firlefanz machen wie z.B. Entsulfatieren
zum Anderen mögen sie keine "Überspannung".
Die Ladeempfehlung lautet z.B. "laden ohne Ladestrombegrenzung aber bitte bei nur 13,7 V". "Ohne Ladestrombegrenzung" ist zwar etwas übertrieben aber die PC680 verträgt dauerhaft zumindest mehr als 90 A. Wobei auch "dauerhaft" relativ (kurz) ist.
Allgemein:
Ist eine Batterie "voll" dann sinkt ihr Ladestrom ohne jeglichen technischen "Spezialkram" automatisch auf 0 A. Das (Spannungs-) Potential ist dann ausgeglichen und weshalb sollte etwas fliessen (verbindet man zwei Weiher so fliesst solange etwas über diese Verbindung bis der Wasserpegel in beiden gleich hoch ist).
Ist der gemeinsame Pegel bei 13,6...13,7 V tut sich gar nix, ist er höher so gast ein Batterie weil die Spannung das Wasser in 2H+1O spaltet. In VLRM-Batterien werden die Gase beim Blubbern behindert und Teile davon rekombinieren zu Wasser.
Säuft z.B.irgendein heimlicher Verbraucher auch dann wenn die Zündung aus ist, kann die HAWKER nichts dafür. Nach "16Ah" ist auch sie "leer".
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Di 14. Aug 2018, 11:05

Schwenker66 hat geschrieben:
So 12. Aug 2018, 16:09
Zur Zeit ist eine HI-Q aus (Datum Nov 2015) verbaut.
Welche LiFePO4 hast Du denn drin?
Eine EarthX ETX36E als Direktimport aus USA. Ich kann sie aber (bei noch geringer Nutzungszeit) nur elektrisch empfehlen, denn mechanisch passt sie nicht ins Batteriefach! Man glaubt es kaum.

Ich kaempfe noch, werde sie aber behalten und das Fach aendern. Die Firma behauptet zwar steif und fest, dass das Modell fuer die R1100GS geeignet ist und mit Leichtigkeit (with ease) ins Fach gleitet. Das stimmt aber hinten und vorne nicht, wie ich an drei solchen Faechern ausprobiert habe um auszuschliessen, dass (m)eines abmessungsmaessig aus der Reihe tanzt.

Selbst mit murksigem Verbiegen bekommt man das Problem nicht sauber in den Griff, so dass ich es jetzt beim Schlosser aendern lasse. Das kann ich natuerlich niemandem als plug-&-play-Loesung empfehlen, jedoch fuehrt fuer mich kein Weg zur Blei-Saeure-Technik zurueck. Zu viele Ausfaelle und ABS-Aerger.

So wie der Anlasser jetzt jodelt, hat er das noch nie getan. Kein Wunder bei einem Volt mehr Betriebsspannung.

Viele Gruesse
Karl-Heinz

P.S: Weil ich - so die Interpretation von EarthX - mit dem Einbau nicht "zufrieden" sei, ist man bereit die Batterie zurueckzunehmen und mir den Kaufpreis zu erstatten. Amerikaner tun sich sehr schwer, selbst gebauten Bockmist als solchen zuzugeben. Das passiert praktisch nie. Und wie der Bockmist zustandekam, kann ich mir ebenfalls gut vorstellen. Das hat nie einer tatsaechlich ausprobiert.

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Di 14. Aug 2018, 11:44

tremola hat geschrieben:
Mo 13. Aug 2018, 07:55
Erzähl mal ein wenig mehr wenn Du kannst. Welche Hawker, bei wem, wann gekauft, etc.
Würde mich interessieren, bin schliesslich auch Hawker Haendler und bislang kann ich Deine Aussage nicht nachvollziehen.
Ich weiss von mindestens einem weiteren Fall aus dem Nachbarforum, dass die so hochgelobte Hawker auch nur "mit Wasser kocht".

PC680, 16Ah, Kaufdatum September 2016, Herstellzeitraum der Batterie ungefaehr Maerz / April 2016. Eingebaut anlaesslich eines Urlaubes und vom Start weg ABS-Probleme. Anlasser war bereits wenige Wochen zuvor durch Neuteil ersetzt worden.

Problem bestand auch nach langen Touren weiter mit sehr haeufigem ABS-Wechselblinken beim Kaltstart auch nach relativ kurzer Standzeit von einzelnen Tagen. Ruhestromaufnahme mit deutlich unter 10mA ermittelt. ABS-Zerlegung ins Auge gefasst.

Zuvor Batterie ausgebaut und beim Bosch-Dienst (mit vermutlich nicht gut geeignetem Tester) pruefen lassen. Ergbnis o.k. Batterie wieder eingebaut und BMW Motorradhaendler kontaktiert, der bei diesem Fehlerbild aus Erfahrung und auch mangels Ri-Messmoeglichkeiten immer zuerst die Batterie tauscht, egal, wie toll die auch angepriesen sein mag. Er sollte Recht behalten.

Beim Haendler (Louis, Hamburg) reklamiert und laengeres eMail-Hin-und-Her ueber die Spannungsempfindlichkeit des BMW ABS im allgemeinen und die ueberragende Hawker Qualitaet im besonderen gefuehrt. Von einem eventuellen Chargenproblem war nichts bekannt.

Am Schluss zweite, zufaellig vorhandene, aber bereits angeschlagene Batterie (aus einer R1200, die den Anlasser aber nur noch gerade so ueber den OT wuchtete) mittels Starthilfekabel parallelgeschaltet und das Problem war weggeblasen. Also Batterie neuerlich ausgebaut und (um Pfingsten 2018 herum) zur Pruefung zum Haendler nach Hamburg geschickt. Das dortige Pruefungsergebnis wurde mir zwar auch auf gezielte Nachfrage nicht im Detail genannt, aber (fairerweise) eingestanden, dass es (der Ri?) fuer das BMW ABS nicht mehr gut genug sei. Und das war es wohlgemerkt von Beginn an zu keinem Zeitpunkt! Der Kaufpreis wurde mir in voller Hoehe erstattet. Bloss gut, dass ich widerstanden habe mein ABS anzufassen und zu oeffnen! Ich war kurz davor.

Viele Gruesse
Karl-Heinz
Zuletzt geändert von Franz Gans am Di 14. Aug 2018, 21:50, insgesamt 1-mal geändert.

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Di 14. Aug 2018, 12:15

gerd_ hat geschrieben:
Mo 13. Aug 2018, 09:25
Zum einen mögen sie keine Ladegeräte die irgendeinen Firlefanz machen wie z.B. Entsulfatieren
zum Anderen mögen sie keine "Überspannung".
Die Ladeempfehlung lautet z.B. "laden ohne Ladestrombegrenzung aber bitte bei nur 13,7 V". "Ohne Ladestrombegrenzung" ist zwar etwas übertrieben aber die PC680 verträgt dauerhaft zumindest mehr als 90 A. Wobei auch "dauerhaft" relativ (kurz) ist.
Also laut den Begleitpapieren "meiner" PC680 und auch der Stellungnahme des Haendlers stimmen die 13,7 Volt nicht. Uebliche Lichtmaschinen bzw. deren Regler waren / sind auf eine Bordspannung von 14,4 Volt eingestellt, was - gemaess den obigen Angaben - zu einer staendigen Ueberladung der Hawker fuehren wuerde. Dass sie strommaessig viel abkoennen, steht allerdings immer noch drin. Aber wer kann schon Ladestroeme im Bereich von hundert Ampère zur Verfuegung stellen? Ich jedenfalls nicht.

Ich selbst bin auch von diesen 14,4 Volt ausgegangen und musst mich daraufhin vom Lieferanten belehren lassen, dass es bei der Hawker PC680 angeblich 14,8 Volt sind. Das steht so - habe es anschliessend nachgelesen - auch tatsaechlich in dem der Batterie beiliegenden Pamphlet. Mein Gegenargument, dass es dann ja im Betrieb im Fahrzeug niemals zu einer vollstaendigen Ladung der Batterie kommen koenne (und das bei 16Ah statt 19Ah), blieb unbeantwortet.

Ich glaube aufgrund jahrzehntelanger Erfahrung gut zu wissen, wie man Blei-Saeure-Akkus zu behandeln hat und muss leider immer wieder feststellen, dass die Qualitaet derselben - bei ansonsten in meinem Umfeld kaum geaenderten aeusseren Bedingungen - deutlich abgenommen hat. Ich schaetze den aktuellen Ladezustand mit einem Digitalvoltmeter ab, frueher zusaetzlich mit einem Saeureheber, und lade in den Stillstandszeiten _bei Bedarf_ mit einem haendisch eingestellten Labornetzgeraet ohne Schnickschnack auf 14,4 Volt. Bisweilen nutze ich - mangels Stromverorgung in der Garage - auch eine handgestrickte Kunst- und Gewitterschaltung mit ebenfalls etwa 14,4 Volt um aus 24V-USV-Batterien die Mopedbatterien im Winter noetigenfalls nach etwa zwei bis drei Monaten Standzeit nachzuladen.

Viele Gruesse
Karl-Heinz

Benutzeravatar
gerd_
Beiträge: 2445
Registriert: So 17. Jun 2012, 20:40

Re: Anlasser Frage

Beitrag von gerd_ » Mi 15. Aug 2018, 09:24

Hi
@ Karl-Heinz
Lies die MIL-Spezifikation des Herstellers (auf englisch). Was irgendwelche Werbefuzzis der Importeure dazufaseln ist mir egal.
Die 14,4 V sind auch für normale Akkus Überspannung sonst müsste es keine "intelligenten" Ladegeräte geben. Die Überspannung ist dem Wunsch geschuldet den "Startverlust" einer Batterie möglichst schnell auszugleichen. Das funktioniert eben besser wenn man die Differenz der Spannungspotentiale erhöht. Die Hawker mag das weniger(eigentlich "ungerner") als ein normaler Akku.
In bestimmten Situationen darf man die Hawker auch mit 30 V traktieren (MIL-Spezifikation), muss dann aber die Innentemperatur überwachen. Dauerhaft ist das sch...
Im jedem Physikbuch kann man nachlesen, dass eine Batterie (genauer "Wasser") ab einer Spannung von 13,7 V zu gasen beginnt (ungesund für die Bleiplatten). Deshalb muss man bei nassen Batterien ja auch gelegentlich mal Wasser nachfüllen.
Die 14,4 V (bei mir übrigens nur 14,0; es gibt -serienmässig- unterschiedliche Regler) sind eine Abwägung zwischen "Batterie zu oft leer" und "Batterie frühzeitig tot".
Deshalb lache ich ja auch über die Sorge um den optimalen Ladestrom beim Laden mit Ladegerät. Legt man 13,7 V an sinkt der Strom vollkommen von alleine auf "Null" wenn die Batterie voll ist. Bis dahin schafft ein Ladegerät einen Maximal(!)strom laut seinem Datenblatt (der aber beim Ladevorgang kontinuierlich sinkt!!). Eingebaut traktiert sich die Batterie -aufgrund ihres geringen Innenwiderstands- mit allem was die LiMa hergibt, also theoretisch mit bis zu 50A. Natürlich kurzfristig weil der Strom ja mit zunehmender Ladung sinkt. Der Regler regelt, um es zu wiederholen, nur die Spannung im Bordnetz.
Misst man wie schnell eine Batterie geladen wird wenn man den Strom auf die empfohlenen 0,1Ca begrenzt ("passendes" Ladegerät), dann sieht man, dass der zeitliche Vorteil zwischen 14,4 und 13,7 V kaum messbar ist. Nur fangen die Dinger bei 14,4 V eben an zu blubbern.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Do 16. Aug 2018, 21:57

gerd_ hat geschrieben:
Mi 15. Aug 2018, 09:24
@ Karl-Heinz
Lies die MIL-Spezifikation des Herstellers (auf englisch). Was irgendwelche Werbefuzzis der Importeure dazufaseln ist mir egal.
Die 14,4 V sind auch für normale Akkus Überspannung sonst müsste es keine "intelligenten" Ladegeräte geben. Die Überspannung ist dem Wunsch geschuldet den "Startverlust" einer Batterie möglichst schnell auszugleichen. Das funktioniert eben besser wenn man die Differenz der Spannungspotentiale erhöht. Die Hawker mag das weniger(eigentlich "ungerner") als ein normaler Akku.
In bestimmten Situationen darf man die Hawker auch mit 30 V traktieren (MIL-Spezifikation), muss dann aber die Innentemperatur überwachen. Dauerhaft ist das sch...
Im jedem Physikbuch kann man nachlesen, dass eine Batterie (genauer "Wasser") ab einer Spannung von 13,7 V zu gasen beginnt (ungesund für die Bleiplatten). Deshalb muss man bei nassen Batterien ja auch gelegentlich mal Wasser nachfüllen.
Die 14,4 V (bei mir übrigens nur 14,0; es gibt -serienmässig- unterschiedliche Regler) sind eine Abwägung zwischen "Batterie zu oft leer" und "Batterie frühzeitig tot".
Deshalb lache ich ja auch über die Sorge um den optimalen Ladestrom beim Laden mit Ladegerät. Legt man 13,7 V an sinkt der Strom vollkommen von alleine auf "Null" wenn die Batterie voll ist. Bis dahin schafft ein Ladegerät einen Maximal(!)strom laut seinem Datenblatt (der aber beim Ladevorgang kontinuierlich sinkt!!). Eingebaut traktiert sich die Batterie -aufgrund ihres geringen Innenwiderstands- mit allem was die LiMa hergibt, also theoretisch mit bis zu 50A. Natürlich kurzfristig weil der Strom ja mit zunehmender Ladung sinkt. Der Regler regelt, um es zu wiederholen, nur die Spannung im Bordnetz.
Misst man wie schnell eine Batterie geladen wird wenn man den Strom auf die empfohlenen 0,1Ca begrenzt ("passendes" Ladegerät), dann sieht man, dass der zeitliche Vorteil zwischen 14,4 und 13,7 V kaum messbar ist. Nur fangen die Dinger bei 14,4 V eben an zu blubbern.
gerd
Hallo Gerd,
ich bin zu wenig beleckt in Chemie um sicher sagen zu koennen, inwiefern sich die den heutigen Batterien beigemischten einschlaegigen Qualitaetsverbesserer unter anderem auch auf die Hoehe der Ladeschlußspannung auswirken, aber es handelte sich bei den beigefuegten Pamphleten um die englischen Originale und keine schlechten Uebersetzungen (die Zahlenwerte haetten ja sowieso keiner uebersetzerischen Anpassung bedurft). Und als es wegen der angepeilten Rueckgabe der Hawker als Gewaehrleistungsfall ans Eingemachte ging, habe ich mich natuerlich auch auf deren Website herumgetrieben um mich zum Beispiel schlau zu machen, welche Vorgaben Hawker bzw. EnerSys macht um die aktuell nutzbare Kapazitaet und den Innenwiderstand der Batterie zu bestimmen (mit meinem Equipment leider nicht darstellbar gewesen).

Unbenommen dessen, was Du schreibst, empfehle ich Dir diesen Besuch auch und einen aktualisierenden Blick ins Technische Manual http://www.odysseybattery.com/documents/US-ODY-TM.pdf und die weiteren dort herumliegenden Dokumente.

Da Du Dich immer wieder (also auch schon in frueheren Beitraegen zum Thema Hawker) auf die militaerischen Spezifikationen dieser Batterien beziehst, unterstelle ich mal, dass die Ausfuehrungen fuer den normalen Konsumenten, der nicht bereit und nicht in der Lage ist den Firmen den vergoldenden Militaeraufschlag zu bezahlen anderen (geringeren) Qualitaets- aber eben auch Preisanforderungen genuegen muessen. Das aeusserst sich halt in schlechteren Leistungsdaten oder wie in meinem Fall in einem sehr fruehen "Versagen".

Viele Gruesse
Karl-Heinz

P.S: Ich habe "meine" Reglerspannung noch nie gemessen und bin immer von den Im Bosch Kraftfahrtechnischen Taschenbuch angegebenen Wert ausgegangen. Wer, wenn nicht Bosch, sollte die Standardwerte besser kennen, wohl wissend, dass es davon gewollte Abweichungen gibt.
P.P.S: Wenn man eine Batterie bei 14,4 Volt nicht stundenlang blubbern laesst, sondern den Ladevorgang kurz nach Erreichen dieser Spannung abbricht, passiert da nichts, was ihr schnelles Hinscheiden foerdert. Frueher mit den Schraubstopfen war das allerdings besser zu beobachten und eventuell auch leichter zu korrigieren.
Zuletzt geändert von Franz Gans am Fr 17. Aug 2018, 08:54, insgesamt 2-mal geändert.

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Do 16. Aug 2018, 22:12

Schwenker66 hat geschrieben:
Sa 11. Aug 2018, 19:22
Der Anlasser mit dem Aufdruck RD6RA75 F16 ist geklammert. Alle Magnete sitzen bombenfest. :D
Bild
Wegen der Nieten nehme ich an, dass er vorher noch nicht auf war. Scheint also von Werk aus so zu sein.
Viele Spielstunden hat der aber noch nicht runter, so wie der im Inneren aussueht. Normal findet man da wesentlich mehr staubige Rueckstaende (Kohleabrieb etc.).

Die (Blind-) Nieten sind kein Kriterium, dafuer, dass der noch nicht auf war. Habe ich bei meiner Anlasserueberholung auch wieder eingesetzt, damit jeder denkt, der war noch nie auf ;-).

Viele Gruesse
Karl-Heinz

tremola
Beiträge: 235
Registriert: Fr 13. Jul 2012, 22:07
Modell: BMW R1150GS - meistens mit Stern Modul / Dnepr Kombination
BMW R1150GS - ex ADV
BMW K1
BMW R100GS
F800GS ADV
Citroen 2CV6
Wohnort: Berglern
Kontaktdaten:

Re: Anlasser Frage

Beitrag von tremola » Fr 17. Aug 2018, 08:31

Hallo Karl-Heinz,
Franz Gans hat geschrieben:
Do 16. Aug 2018, 21:57
Da Du Dich immer wieder (also auch schon in frueheren Beitraegen zum Thema Hawker) auf die militaerischen Spezifikationen dieser Batterien beziehst, unterstelle ich mal, dass die Ausfuehrungen fuer den normalen Konsumenten, der nicht bereit und nicht in der Lage ist den Firmen den vergoldenden Militaeraufschlag zu bezahlen anderen (geringeren) Qualitaets- aber eben auch Preisanforderungen genuegen muessen. Das aeusserst sich halt in schlechteren Leistungsdaten oder wie in meinem Fall in einem sehr fruehen "Versagen".
Nachdem ich mittlerweile seit rund 20 Jahren Hawker Batterien nutze glaube ich mir auch ein Urteil bilden zu können, ohne es wie Gerd mit entsprechendem Background beschreiben zu können. Mit Stand heute habe ich bei Hawker eine sehr geringe Reklamationsquote die auf Produktfehler zurückzuführen ist, auf falsches Handling dann schon wieder ein wenig mehr.

Es könnte auch sein das Du einfach Mist erwischt hast und das nicht zwingend einen Rückschluss auf die Batterie / Technologie zuläßt. Zumindestens kann ich derzeit keinen Qualitätsabfall beobachten. Aber wir koennen nach dem Winter nochmal weiter diskutieren, ich habe gerade wieder PC680 im typischen Anwendungsfall (lange Standzeiten, hoher Startstrom, keine Pflege ) verkauft. Und ich bin sicher der Kunde steht wieder bei mir wenn die Batterie nicht so tut wie sie soll.

Ich glaube nicht das es einen Unterschied macht, aber ich habe bislang alle Batterien über den offiziellen Importeur für D bezogen auch wenn es immer etwas teurer war. Ich weiss nicht bei wem Louis etc. einkaufen.
Herzliche Gruesse

Ralf - der mit dem Seitenwagen tanzt
Mein Hut, mein Stift,mein Blog: http://www.tremola.wordpress.com/" onclick="window.open(this.href);return false;
Ob zwei, drei oder vier Räder, Hauptsache Boxer

Franz Gans
Beiträge: 132
Registriert: Fr 3. Jul 2015, 18:30

Re: Anlasser Frage

Beitrag von Franz Gans » Fr 17. Aug 2018, 09:04

tremola hat geschrieben:
Fr 17. Aug 2018, 08:31
Hallo Karl-Heinz,

Es könnte auch sein das Du einfach Mist erwischt hast und das nicht zwingend einen Rückschluss auf die Batterie / Technologie zuläßt. Zumindestens kann ich derzeit keinen Qualitätsabfall beobachten. Aber wir koennen nach dem Winter nochmal weiter diskutieren, ich habe gerade wieder PC680 im typischen Anwendungsfall (lange Standzeiten, hoher Startstrom, keine Pflege ) verkauft. Und ich bin sicher der Kunde steht wieder bei mir wenn die Batterie nicht so tut wie sie soll.
Hallo zurueck,

das kann ich aufgrund der geringen Losgroesse nicht ausschliessen, aber Fakt ist, dass ich aus einem Nachbarforum weiss nicht der einzige zu sein. Hinzu kommt, dass es viele Leute, die nicht das in der Beziehung sehr empfindliche BMW ABS-System verbaut haben es wahrscheinlich gar nicht merken werden. Ab der R1150 hat man den Wert ja m. W. auch etwas korrigiert. Und in Mopeds anderer Hersteller duerfte das Thema auch keines sein.

Den Anlasser hat sie naemlich von Anfang bis zum Ende einwandfrei durchgenudelt, nur muss dabei die Spannung den Grenzwert des BMW R1100 ABS zu oft gerissen haben.

Viele Gruesse
Karl-Heinz

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Majestic-12 [Bot]