Erste Fragen - Anspringverhalten und ABS

Alles zur Technik der 1100er & 850er Boxermodelle.
Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Erste Fragen - Anspringverhalten und ABS

Beitrag von Schwenker66 » Mi 24. Jan 2018, 18:37

Tach Gemeinde,
heute bin ich (Boxer-Neuling) die erste Runde mit meinem Neuerwerb R1100R ('99er, 72TKM) seit der Überführungsfahrt vor 2 Wochen gefahren. Dabei sind die ersten Fragen 3 aufgetaucht.
Die R sprang mit der Standgaserhöhung zwar relativ schnell an, aber der Anlasser hat schwerer (und länger) arbeiten müssen als bei meiner k75. Das ABS ging auf Wechselblinken. Auffällig war auch die anfangs starke bläuliche Rauchentwicklung aus dem Auspuff, so wie ich es von meiner K kenne, wenn diese auf dem Seitenständer abgestellt war. Aber die R ruhte die 2 Wochen auf dem Hauptständer. Deutet dies auf Verschleiß z.B der Ventilschaftdichtungen hin oder ist das bei der R eher ein "normal" ?

Nach ca 2 Km Fahrt habe ich gestoppt, den Motor aus und wieder an gemacht und das ABS Wechselblinken war weg. Nebel aus dem Auspuff ist mir keiner mehr aufgefallen. Bei der Fahrt sauberer Durchzug, kein Ruckeln, keine übermäßigen Vibrationen, handliches Fahrverhalten, ordentliches Bremsen.
Nach ca. 30 Km habe ich das Motorrad für 10 Minuten abgestellt. Das Startverhalten war dann auch wieder eher zäh, d.h. der Anlasser musste ca. 3-4 Sekunden drehen bis der Motor lief (die K75 startet kalt und warm bei der ersten Umdrehung) und das ABS ging auf Wechselblinken. Nebel aus dem Auspuff war keiner zu sehen. Nach 500 m Fahrt Motor aus und wieder an gemacht war das ABS funktionsfähig. Ein nerviges Verhalten, das ich gerne abstellen würde. Wo empfiehlt es sich mit der Fehlersuche anzufangen?

Noch eine letzte Frage. Der Motor lässt sich bei ausgeklapptem Seitenständer im Leerlauf nicht starten bzw. geht direkt aus beim Runterklappen. Ist dies ein "Sicherheits-Feature" oder ein defekt? Meine MZ und Yamaha starten auf den Seitenständer solange kein Gang eingelegt ist (der K75 ist das eh alles wurscht, weil die einen automatisch einklappenden Seitenständer hat).

Viele Grüße
Martin
Gruß
Martin

Benutzeravatar
audiolet
Beiträge: 115
Registriert: Di 17. Dez 2013, 21:54
Modell: R1100RS
Wohnort: im Bierstädtedreieck Einbeck - Holzminden (Allersheimer) - Uslar

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von audiolet » Mi 24. Jan 2018, 19:49

Hallo!
Also das mit dem Seitenständer ist normal. Das ist die Sicherheitsschaltung, damit du nicht mit ausgeklappten Ständer losfahren kannst. Ist halt nur über den Ständer gesteuert. Von meinem ersten Motorrad (Honda CB500) kenne ich das auch zusammen mit dem Gang.

Das mit dem ABS-Wechselblinken könnte entweder einfach nur an einer schwächelnden Batterie liegen. Oder aber am Anlasser, dessen Magnete sich gelockert haben. Das Blinken direkt nach dem Anlassen, aber noch vorm Losfahren wird Unterspannung durch den Startvorgang sein.
Kannst du einige Beiträge zu finden. Und auf powerboxer.de findest du auch eine Beschreibung dazu.

Du wirst sehen, nichts dramatisches.
Viel Erfolg auf jeden Fall bei der Fehlerbehebung.

Und natürlich ein herzliches Willkommen hier im Forum.

Gesendet von meinem Redmi 4 mit Tapatalk

Bild

jotes
Beiträge: 7
Registriert: Di 18. Apr 2017, 20:09
Modell: R1100RS, BJ. 93 und Kawasaki Z750Twin
Wohnort: 76189

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von jotes » Mi 24. Jan 2018, 19:55

audiolet hat geschrieben:
Mi 24. Jan 2018, 19:49
Das mit dem ABS-Wechselblinken könnte entweder einfach nur an einer schwächelnden Batterie liegen.
Vermute ich auch. Meine R1100RS hatte das selbe Phänomen. Nach dem Tausch der Batterie war alles ok. Und ja: der Boxer braucht ein paar Gedenksekunden bis er anspringt. Also nix schlimmes. Wg. Batterie wirst du hier im Forum sicher fündig.

gruß
Jürgen

BMW_Martin
Beiträge: 67
Registriert: Sa 18. Mai 2013, 21:57
Modell: R1100R; Bj. 1998
Wohnort: Sauerland

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von BMW_Martin » Mi 24. Jan 2018, 19:56

Hallo Martin,

willkommen bei den Boxern!

Fahre auch eine 1100R und kenne das Verhalten. Wenn der Anlasser schwer dreht und die ABS-Leuchten anschließend blinken, und wenn das nach einigen Kilometern Fahrt nicht mehr passiert, liegt das sicher an der Batterie. Das ABS-Blinken wird durch eine zu niedrige Bordnetzspannung erzeugt. Fährt man einige Zeit, so dass die Batterie wieder aufgeladener ist, springt der Motor leichter an und die Spannung sinkt beim Startvorgang nicht so tief, dass das ABS einen Fehler erkennt. Das Verhalten ist also plausibel.

Wenn meine R längere Zeit gestanden hat, kommt beim Motorstart auch zunächst blauer Qualm aus dem Auspuff, was dann aber schnell nachlässt und beim Warmstart nicht mehr passiert.


Gruß
Martin

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Schwenker66 » Mi 24. Jan 2018, 20:39

Vielen Dank für die beruhigenden Antworten. :D
Habe in der Zwischenzeit auf Powerboxer.de auch den Artikel zum 4V Anlasser und der Strommessung gefunden. Sehr viel wertvollen Lesestoff hat's hier. :thumb: Zuerst werde ich mir aber die Batterie vornehmen, die laut Vorbesitzer erst seit zwei Jahren verbaut ist.
Gruß
Martin

Benutzeravatar
Laufzwerg
Beiträge: 364
Registriert: Mo 15. Mai 2017, 22:29
Modell: BMW R1100RS
Wohnort: Kirchzell im Odenwald

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Laufzwerg » Mi 24. Jan 2018, 20:55

Hallo Martin,
ich habe in meiner RS diese Batterie hier:
https://akkuplus.de/Long-WP18-12SHR-12-Volt-18Ah-Pb
Zu deinen anderen Fragen wurde ja eigentlich schon Alles gesagt. Und wenn du weitere Fragen hast einfach melden.
Deshalb von mir nur noch ein Herzlich Willkommen und viel Spaß mit dem Boxer ;) :thumb:
Viele Grüße,
Martin


Durchschnittsverbrauch meiner R1100RS:
Bild

suku
Beiträge: 65
Registriert: Di 3. Jun 2014, 10:35
Modell: r1100r
Bj 1998
Wohnort: SU (Siegburg)

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von suku » Do 25. Jan 2018, 08:46

Hi Martin,

kenne das ABS-Blinken auch zur Genüge. Ein Akku-Wechsel hat es bei mir auch gebracht. Bei vielen Diskussionen hier im Forum darüber, welche Batterie am effizientesten ist, habe ich mich auch zunächst für die Low-Budget-Version(Kung Long), wie zuvor von Martin gepostet, entschieden. Läuft jetzt 3 Jahre problemlos mit 3x im Winter laden, bin zufrieden.
Grüße von Suku

Benutzeravatar
kboe
Beiträge: 348
Registriert: Fr 17. Jun 2016, 01:16
Modell: R 1100 RS Bj. 1993
Wohnort: Nähe Wien

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von kboe » Do 25. Jan 2018, 19:40

Auch eine Antwort auf das ABS Blinken:

http://www.r1200c.de/anleitungen/abs_en ... /index.htm

Ich fahr damit seit 3 Jahren. Und noch immer mit der Batterie des Vorbesitzers...

Gruß
Bernhard

Und bevor Diskussionen losbrechen: Das macht jeder auf eigene Gefahr. Das Risiko muss jeder für sich selber abwägen.

Benutzeravatar
GStreiber
Beiträge: 52
Registriert: Sa 27. Jul 2013, 20:16
Modell: R1150GS Adv.
R850R
Wohnort: Nürnberg

Erste Fragen - Anspringverhalten und ABS

Beitrag von GStreiber » Fr 26. Jan 2018, 22:18

Oder eine Haker Batterie zulegen. Muß nicht im Winter geladen werden. Hab meine im Internet bestellt und hat nur 114 incl. Porto gekostet.
Meine erste hat 6Jahre in meiner verbracht und ist seit 3Jahren in der 1100 meines Sohns

Grüße aus Franken
Hajo
Gesendet von iPhone mit Tapatalk
Grüße aus Franken
Hajo

Detlef B.
Beiträge: 3
Registriert: Sa 18. Feb 2017, 11:20

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Detlef B. » Di 6. Feb 2018, 22:31

Habe vor Jahren das Entlastungsrelais eingebaut. Keine Probleme mehr mit ABS. Neue Batterie ist oft nur eine Lösung für kurze Zeit.

Bau das Relais ein!

Gruß
Detlef
Gruß aus Oldenburg
Detlef

R1100RS

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Schwenker66 » Mi 7. Feb 2018, 19:39

Detlef B. hat geschrieben:
Di 6. Feb 2018, 22:31
...
Bau das Relais ein!

Gruß
Detlef
Die Anleitung muss ich mir mal im Detail anschauen. Bin leider kein Elektrolurch und habe keine Lizenz zum Löten.
Gruß
Martin

Benutzeravatar
gerd_
Beiträge: 2488
Registriert: So 17. Jun 2012, 20:40

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von gerd_ » Do 8. Feb 2018, 08:52

Hi
Welches Entlastungsrelais und wozu?
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

klaramus
Beiträge: 38
Registriert: Sa 18. Mär 2017, 10:12
Modell: R80 G/S, F650 GS Eintopf
R1100R

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von klaramus » Sa 10. Mär 2018, 09:18

Das Entlastungsrelais schaltet nicht gebrauchte Verbraucher beim Startvorgang ab. Auch (oder vielleicht nur) das ABS, die Prüfung findet dann bei laufendem Motor statt. Unsere 1100 hat zumindest kein Zwangslicht.
K.

Benutzeravatar
gerd_
Beiträge: 2488
Registriert: So 17. Jun 2012, 20:40

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von gerd_ » So 11. Mär 2018, 12:30

Hi
klaramus hat geschrieben:
Sa 10. Mär 2018, 09:18
Das Entlastungsrelais schaltet nicht gebrauchte Verbraucher beim Startvorgang ab. Auch (oder vielleicht nur) das ABS, die Prüfung findet dann bei laufendem Motor statt. Unsere 1100 hat zumindest kein Zwangslicht.
DAS hatte bei mir der Hersteller eingebaut. So wie bei allen 4V ab Baubeginn.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

klaramus
Beiträge: 38
Registriert: Sa 18. Mär 2017, 10:12
Modell: R80 G/S, F650 GS Eintopf
R1100R

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von klaramus » So 11. Mär 2018, 21:59

Aber nicht das ABS ausschalten...

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Schwenker66 » Mo 12. Mär 2018, 20:48

Nach ca 400 Km "Erfahrung" mit der R: ABS-Wechselblinken direkt nach ca. 1/3 der Startvorgänge, unabhängig ob "Kalt-" oder "Warmstart". Im Falle von Wechselblinken genügt eine kurze Fahrstrecke (unter 1 Km), Motor aus und wieder an, um das ABS beim Anfahren normal initialisieren zu lassen.
Den Einbau eines zusätzlichen Entlastungsrelais, das das ABS während des Startvorgangs ausschaltet, traue ich mir nicht zu, wohl aber das Zerlegen und Kontrollieren und ggf. Ersetzen des Anlassers.
Gruß
Martin

Aynchel
Beiträge: 42
Registriert: Mo 20. Jan 2014, 08:45

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Aynchel » Fr 16. Mär 2018, 09:56

moin auch
ich tippe auf lose Magnete im Starter
hier sehr schön beschrieben
den Starter kann man aufschrauben und den Zustand kontrollieren

http://www.powerboxer.de/elektrik/297-a ... re-magnete

Zecke
Beiträge: 33
Registriert: So 14. Jul 2013, 17:51
Modell: R1100RS

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Zecke » Mi 25. Apr 2018, 10:53

Das mit dem Anlasser hab ich auch gerade durch siehe:
viewtopic.php?f=4&t=2982&start=25
Beim zerlegen sorgfälltig arbeiten den für den Valeo kann man jede Kleinigkeit nachkaufen aber alles hat seinen Preis und das muss nicht sein wenn man behutsam vorgeht.

Benutzeravatar
Schwenker66
Beiträge: 19
Registriert: Sa 13. Jan 2018, 16:41
Modell: BMW R 1100 R, BMW K 75 S, Yamaha XSR900
Wohnort: Biberach

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Schwenker66 » Mi 25. Apr 2018, 22:34

Seit gut zwei Wochen kein Wexelgeblinke mehr trotz nix gemacht. Liegt vielleicht am (wärmeren) Wetter und der somit auch saftigeren Batterie.
Gruß
Martin

Benutzeravatar
audiolet
Beiträge: 115
Registriert: Di 17. Dez 2013, 21:54
Modell: R1100RS
Wohnort: im Bierstädtedreieck Einbeck - Holzminden (Allersheimer) - Uslar

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von audiolet » Mi 25. Apr 2018, 23:03

Hallo Martin!
Freu' Dich nur nicht zu früh. Über kurz oder lang wird das Wechselblinken wieder kommen. Also plan schonmal 'ne neue Batterie ein. Und sofern noch nicht geschehen, solltest Du dir den Anlasser auch noch vornehmen. Vielleicht kannst Du den noch ganz kostengünstig retten, indem Du die Fixierung der Magnete z.B. mit zusätzlichem Kleber verstärkst, z.B. UHU PLUS wie in Anlasser streikt vorgeschlagen.
So'n bisschen Kleber dürfte 'ne Ecke günstiger sein als ein neues Magnetgehäuse, oder sogar ein kompletter Anlasser. 8-)
Bild

Zecke
Beiträge: 33
Registriert: So 14. Jul 2013, 17:51
Modell: R1100RS

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Zecke » So 29. Apr 2018, 15:02

Falls es doch zum zerlegen des Anlassers kommt gibt es hier die Anleitung wurde auch schon mal hier im Forum genannt.
http://www.auto-elektrik.de/content/val ... aratur.pdf

Benutzeravatar
Marco.26
Beiträge: 12
Registriert: Di 18. Apr 2017, 20:13
Modell: BMW R1100R Bjh '98
Wohnort: Berlin

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Marco.26 » Sa 18. Aug 2018, 14:25

Hallo liebe Forum-Gemeinde,

eh ich 'nen neuen Fred aufmache, klinke ich mich hier mal ein.

Von mir mal eine kleine Erfahrung (auch wenn sie sicherlich nichts neues ist) und eine Frage an die alten Boxer-Hasen hier!

Habe auch gerade eine solche Tortur hinter mir.
ABS Sprang nach dem Starten immer wieder ins Wechselblinken, obwohl zu dem Zeitpunkt die Batterie erst 3 Monate verbaut war.
Anlasser hatte ich ebenfalls ein Jahr zuvor erst gereinigt und mit geklammerten Magneten ausgerüstet, da die alten mir die Flucht im Gehäuse angetreten haben.
Also meine (mittlerweile ehemalige) Werstatt drüberschauen lassen, die sich auf BMW spezialisiert hat, und diese kam nach langem probieren zu dem Entschluss: ABS Modul defekt... was das kostet ist ja denke ich bekannt...
Guuut... nein... danke...
Nach knapp zwei Monaten fing sie an sich immer schwieriger Starten zu lassen. Eine Umdrehung, gefühlter Stillstand für eine Sekunde bis sie sich dann "an orgelte". Hängt das alles zusammen? Die beliebten Valeo Anlasser waren mir zum testen ein wenig zu kostenintensiv, also aus der Bucht bei einem Lichtmaschinen und Anlasser Spezi für wesentlich weniger einen neuen Anlasser bestellt. Gestern eingebaut... bibbernd auf den grünen runden Knopf gedrückt und wow... eine Umdrehung und sie war sofort da. Das ABS blinkte synchron...
Heute eine Ausfahrt und siehe da... es lag echt alles am Anlasser, was die spezialisierte Werkstatt irgendwie nicht rausfinden konnte/wollte/mochte (!?).

Nun aber noch eine Frage zu all dem.
Anfahren und das "rattern" vom ABS. welches sich aktiviert ist zu hören.
Meine Werkstatt meinte mal zu mir, das man einmal im Monat das ABS mal arbeiten lassen soll, da es sonst "fest geht" oder ähnliches. Weiß nicht was dran ist. Jedenfalls habe ich dann mal hinterrad abgebremst. Ergebnis: arbeitet! Dann das Vorderrad abgebremst. Ergebnis: Nö... arbeitet nicht.
ABS zeigt keinen Fehler an. Einzige was mir auffiel, dass an jeder zweiten oder dritten Ampel (Landstraße) beim anfahren das "rattern" vom aktivieren zu hören war.
Was kann das sein?
Ist vorne durch die lange Nicht-Nutzung (ca halbes Jahr) wirklich was fest?
Wenn ja, kann ich da selbst Hand anlegen oder brauch ich da Computer oder Fachwissen mit Spezialwerkzeug?
Gerade vorn ist es ja wichtig.

Würde mich über Resonanz freuen.

Achja... es handelt sich um eine R1100R Bjh '98

Liebe Grüße aus Berlin,

Marco
DLzG
Marco

_________________________________________________________________________________________________

Nein ich bin nicht die Signatur. Ich sortiere hier nur den Buchstabensalat, den mein Besitzer hier eben fabriziert hat! Bild

Franz Gans
Beiträge: 140
Registriert: Fr 3. Jul 2015, 18:30

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Franz Gans » Sa 18. Aug 2018, 17:37

Marco.26 hat geschrieben:
Sa 18. Aug 2018, 14:25
Meine Werkstatt meinte mal zu mir, das man einmal im Monat das ABS mal arbeiten lassen soll, da es sonst "fest geht" oder ähnliches. Weiß nicht was dran ist. Jedenfalls habe ich dann mal hinterrad abgebremst. Ergebnis: arbeitet! Dann das Vorderrad abgebremst. Ergebnis: Nö... arbeitet nicht.
ABS zeigt keinen Fehler an. Einzige was mir auffiel, dass an jeder zweiten oder dritten Ampel (Landstraße) beim anfahren das "rattern" vom aktivieren zu hören war.
Was kann das sein?
Ist vorne durch die lange Nicht-Nutzung (ca halbes Jahr) wirklich was fest?
Wenn ja, kann ich da selbst Hand anlegen oder brauch ich da Computer oder Fachwissen mit Spezialwerkzeug?
Gerade vorn ist es ja wichtig.
Es schadet sicher nicht, wenn das ABS von Zeit zu Zeit mal ran darf, insofern ist der Tip der Werkstatt schon in Ordnung. Ich lasse es auch gelegentlich auf einem Feldweg oder einer Wiese rattern. Meines (re-)aktiviert sich ueberigens auch so etwa alle Stunde beim Anfahren nach einem Halt an einer Kreuzung, Ampel etc.. Das hat es von Anfang an immer getan und muesste daher normal sein.

Hast Du denn bei Deinem Test das Vorderrad zum Blockieren gebracht und dann die Bremse selber wieder geloest, weil die Technik nicht wollte, oder wie muss man sich das vorstellen, dass das ABS hinten funktioniert, aber vorne nicht? Bei welcher ungefaehren Geschwindigkeit. Unterhalb von Schrittgeschwindigkeit (ich glaube 4km/h) funktioniert das naemlich grundsaetzlich nicht.

VIele Gruesse
Karl-Heinz

P.S: Wenn Du suchst findest Du im Internet genuegend Beitraege, wie man eventuelle Mechanikfehler Deines ABS-Systems mittels der eigenen geschickten Haende wieder in den Griff bekommen kann. Starthilfe dazu dieser Artikel in Powerboxer: https://www.powerboxer.de/bremsen/526-4 ... r-ursachen Der dort genannte Preis des Neuteiles ist allerdings keinen Schuss Pulver mehr wert, denn BMW verlangt dafuer aktuell 2705,32 Euro. Ja, die langen hin. Der Artikel ist nur gute vier Jahre alt.

P.P.S: In Deinem Fall glaube ich noch nicht so recht an einen ABS-Fehler.

Benutzeravatar
Marco.26
Beiträge: 12
Registriert: Di 18. Apr 2017, 20:13
Modell: BMW R1100R Bjh '98
Wohnort: Berlin

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Marco.26 » Sa 18. Aug 2018, 18:23

Franz Gans hat geschrieben:
Sa 18. Aug 2018, 17:37
Es schadet sicher nicht, wenn das ABS von Zeit zu Zeit mal ran darf, insofern ist der Tip der Werkstatt schon in Ordnung. Ich lasse es auch gelegentlich auf einem Feldweg oder einer Wiese rattern. Meines (re-)aktiviert sich ueberigens auch so etwa alle Stunde beim Anfahren nach einem Halt an einer Kreuzung, Ampel etc.. Das hat es von Anfang an immer getan und muesste daher normal sein.

Hast Du denn bei Deinem Test das Vorderrad zum Blockieren gebracht und dann die Bremse selber wieder geloest, weil die Technik nicht wollte, oder wie muss man sich das vorstellen, dass das ABS hinten funktioniert, aber vorne nicht? Bei welcher ungefaehren Geschwindigkeit. Unterhalb von Schrittgeschwindigkeit (ich glaube 4km/h) funktioniert das naemlich grundsaetzlich nicht.

VIele Gruesse
Karl-Heinz

P.S: Wenn Du suchst findest Du im Internet genuegend Beitraege, wie man eventuelle Mechanikfehler Deines ABS-Systems mittels der eigenen geschickten Haende wieder in den Griff bekommen kann. Starthilfe dazu dieser Artikel in Powerboxer: https://www.powerboxer.de/bremsen/526-4 ... r-ursachen Der dort genannte Preis des Neuteiles ist allerdings keinen Schuss Pulver mehr wert, denn BMW verlangt dafuer aktuell 2705,32 Euro. Ja, die langen hin. Der Artikel ist nur gute vier Jahre alt.

P.P.S: In Deinem Fall glaube ich noch nicht so recht an einen ABS-Fehler.
Hallo Karl-Heinz,

erstmal danke für deine schnelle Teilnahme!
Ich kann es leider nicht mehr ganz so wiedergeben wie sie es sagten aber irgendwie soll das ABS (spezifisch vorn) wohl von der Mechanik fest gehen. Keine Ahnung. Ich bin mir halt auch nicht mehr bewusst ob es sich so "häufig" reaktivierte, als alles noch "normal" war. Ist schon zu lang her. :roll:
Darum war ich mich selbst nicht mehr sicher.

Kurrioserweise nein, muss erlich gestehen, das mir gerade auch aufstößt, das vorn nicht mal blockierte.
Jetzt kommt sicherlich das große Augenrollen :shock: :D
Nein, ich habe mehrmal aus 30/40 Km/h (als keiner hinter mir war), den Anker geschmissen. Und ja, richtig. Bin einer von denen, die sich das auch trauen. Hatte Mühe mich auf dem Bock zu halten. Bei der Bremsstärke, hatte es sonst bereits zugegriffen, dessen bin ich mir recht sicher. Das ist das, was mich wundert.
Wie gesagt, blockieren wollte es auch nicht. Vlt stimmt auch was mit meiner Bremsanlage nicht. :lol:
Aber rein prinzipiel, müsste, wenn es hinten arbeitet, auch vorn so sein? Wenn ein Problem mit Sensor etc. vorliegen würde: Fehlermeldung.
Seh ich das richtig?

Glaube ich werde mich morgen nochmal drauf schmeißen, und fleißig wie damals in der Fahrschule nur die Gefahrenbremsung durchführen... natürlich nicht auf der öffentlichen Straße. :thumb:

Den Link werde ich mir mal zu Gemüte ziehen. Danke dafür!
DLzG
Marco

_________________________________________________________________________________________________

Nein ich bin nicht die Signatur. Ich sortiere hier nur den Buchstabensalat, den mein Besitzer hier eben fabriziert hat! Bild

Franz Gans
Beiträge: 140
Registriert: Fr 3. Jul 2015, 18:30

Re: Erste Fragen - Anspringverhalten und ABS

Beitrag von Franz Gans » Sa 18. Aug 2018, 19:18

Marco.26 hat geschrieben:
Sa 18. Aug 2018, 18:23
Kurrioserweise nein, muss erlich gestehen, das mir gerade auch aufstößt, das vorn nicht mal blockierte.
Jetzt kommt sicherlich das große Augenrollen :shock: :D
Nein, ich habe mehrmal aus 30/40 Km/h (als keiner hinter mir war), den Anker geschmissen. Und ja, richtig. Bin einer von denen, die sich das auch trauen. Hatte Mühe mich auf dem Bock zu halten. Bei der Bremsstärke, hatte es sonst bereits zugegriffen, dessen bin ich mir recht sicher. Das ist das, was mich wundert.
Wie gesagt, blockieren wollte es auch nicht. Vlt stimmt auch was mit meiner Bremsanlage nicht. :lol:
Aber rein prinzipiel, müsste, wenn es hinten arbeitet, auch vorn so sein? Wenn ein Problem mit Sensor etc. vorliegen würde: Fehlermeldung.
Seh ich das richtig?

Glaube ich werde mich morgen nochmal drauf schmeißen, und fleißig wie damals in der Fahrschule nur die Gefahrenbremsung durchführen... natürlich nicht auf der öffentlichen Straße. :thumb:
Hallo Marco,

mach den Test doch mal auf loserem Untergrund als einer Teerstrasse bis es blockiert. Erfordert weniger Einsatz und weniger Material bis zur Radblockade, so lange Du Dich nicht legst. Die beiden Bremskreise sind auch im ABS unabhaengig voneinander. Theoretisch koennte also schon hinten funktionieren und vorne nicht.

Ich vermute jetzt mal, dass Du eine Fehlermeldung bekommen wuerdest, falls einer der Sensoren defekt sein sollte. Elektrische /elektronische Fehler sind bei dem ABS-Typ in der Minderzahl, eher funktioniert die Mechanik in der Kiste unter dem Tank nicht. Folge mal dem Link und Du siehst, was abgeht oder vielmehr abgehen sollte.

Viele Gruesse
Karl-Heinz

Antworten