das wars dann wohl...

Alles zur Technik der 1100er & 850er Boxermodelle.
Antworten
Benutzeravatar
kboe
Beiträge: 349
Registriert: Fr 17. Jun 2016, 01:16
Modell: R 1100 RS Bj. 1993
Wohnort: Nähe Wien

das wars dann wohl...

Beitrag von kboe » Do 11. Okt 2018, 19:20

Hallo Leute,
am vergangenen Sonntag hat das Getriebe meiner RS den Geist aufgegeben, nachdem rückwirkend betrachtet eh letztes Jahr schon Anzeichen gekommen sind.

So lange das Getriebe halbwegs kalt ist, lassen sich die Gänge noch durchschalten. Nach ca. einer halben Stunde Fahrt gehen dann nur mehr 1. und 2. Gang rein.
Bin Sonntag im 2. Gang nach Hause gehumpelt.
Angesichts des Baujahres und des damit einhergehenden Zeitwertes erscheint eine Reparatur kaufmännisch nicht verantwortbar, sofern für ein 93er Getriebe überhaupt noch Teile zu bekommen sein sollten.

Ich wünsche euch weiterhin gute Fahrt und keine Getriebeprobleme!
Und ich möchte mich bei powerboxer recht herzlich für die vielen guten Tipps bedanken, ohne die ich das Radl schon vor 2 oder 3 Jahren nicht mehr fahren hätte können.

Gruß

kboe

jotes
Beiträge: 7
Registriert: Di 18. Apr 2017, 20:09
Modell: R1100RS, BJ. 93 und Kawasaki Z750Twin
Wohnort: 76189

Re: das wars dann wohl...

Beitrag von jotes » Do 11. Okt 2018, 19:45

kboe hat geschrieben:
Do 11. Okt 2018, 19:20

nachdem rückwirkend betrachtet eh letztes Jahr schon Anzeichen gekommen sind.
Kannst du das näher beschreiben?? Meine ist auch Bj. 93, hat das zweite Getriebe drin (Werksrückruf), macht aber auch Zicken....

Gruß
Jürgen

Benutzeravatar
kboe
Beiträge: 349
Registriert: Fr 17. Jun 2016, 01:16
Modell: R 1100 RS Bj. 1993
Wohnort: Nähe Wien

Re: das wars dann wohl...

Beitrag von kboe » Sa 13. Okt 2018, 01:47

Hi Jürgen,
angefangen hat es letztes Jahr damit, dass ich vom 3. Gang manchmal nicht in den 2. runterschalten konnte. Der Schalthebel ließ sich nicht runterdrücken.
Das trat besonders dann auf, wenn man auf einen Stopp zurollte und nicht nach jedem Runterschalten einkuppelte. Kuppelte man brav nach jedem Schalten ein, ging das dann. Oder ich schaltete nochmal hoch und dann wieder runter.
Bei der letzten 2-Tagestour schaltete ich des öfteren vom 1. in den Leerlauf und musste tlw. 2 mal nachhaken, um den 2. Gang reinzubekommen.
Letzten Sonntag funktionierten nach ca. 1 h Fahrt nur mehr 1. und 2. Gang. Hochschalten in den 3. nicht möglich.
Ich habe das Gefühl, dass mit dem Schaltautomaten was nicht stimmt. Der Schalthebel geht zwar in Mittellage zurück, innen im Getriebe dürfte aber irgendwas nicht um 1 Raste weiterhüpfen, sodass die Schaltwalze nicht weitergedreht werden kann.
Am Montag drauf in kaltem Zustand ließen sich wieder alle Gänge durchschalten.

Ich hatte keinerlei Gangspringer oder ähnliches. Wenn der Gang drin war, blieb er auch drin...

Gruß
Bernhard

Benutzeravatar
qFlix
Beiträge: 6
Registriert: So 7. Okt 2018, 14:28
Modell: R 1100 R

Re: das wars dann wohl...

Beitrag von qFlix » Sa 13. Okt 2018, 08:25

Moin Bernhard,
tut mir sehr leid mit Deinem Moped. Du hast was von „kündigte sich an“ geschrieben. Ich bin erst seit ein paar Tagen Besitzer einer R 1100 R (259, 1997 oder 98). Und mir ist sehr deutlich aufgefallen, dass ich im relativ kalten Zustand super schalten kann. Wird sie richtig warm, kracht‘s oft ziemlich. Ist das etwa so ein Zeichen??? Vielleicht kannst Du oder einer der werten Mitleser hier mir da weiterhelfen?! Danke im Voraus und Gruß vom Felix


Gesendet von iPhone mit Tapatalk
Gute Fahrt für Euch!

Benutzeravatar
gerd_
Beiträge: 2490
Registriert: So 17. Jun 2012, 20:40

Re: das wars dann wohl...

Beitrag von gerd_ » Sa 13. Okt 2018, 09:24

Hi
Getribe für die 1100 sind doch zu bekommen. Du brauchst nur gleichzeitig eine andere Untersetzung im HAG.
http://www.powerboxer.de/getriebe-kuppl ... -m93-94-97
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

ikon
Beiträge: 47
Registriert: Sa 31. Aug 2013, 11:13

Re: das wars dann wohl...

Beitrag von ikon » Sa 13. Okt 2018, 09:37

Hallo, also ich fahre seit 22 Jahren eine 850R und bei mir ist es so, dass sie sich bis ca. 22 Grad Außentem. soweit gut schalten läßt, darüber hinaus wird es schlechter. Andere haben schon mit allen möglichen Ölen herum experimentiert, die Aussagen haben mich nicht überzeugt ;) . Ich fahre Liqui Moli Hypoit 85/90. Was ich auch immer bemerke, wenn ich nach einer langen Tagestour müde werde (auch der Schaltfuß) wird das Getriebe "schlechter" :lol: Wichtig ist auch die Kupplungseinstellung, ich fahre mit 6mm Spiel am oberen Hebel laut :D sollen es 5-7mm sein, am besten. Eins ist klar, der Schaltvorgang einer BMW bedingt durch Kardan und Rückdrehmoment des Boxers, war immer schon etwas gewöhnungsbedürftig :roll:
Gruß Koni

der niederrheiner
Beiträge: 503
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: das wars dann wohl...

Beitrag von der niederrheiner » Sa 13. Okt 2018, 11:52

Bei meiner 11er GS hatte ich damals Probleme solange das Getriebe kalt war. Hochschalten war echt Schmerzhaft. Im warmen Zustand alles bestens. Nach dem Wechsel auf 1/2synthetisches Öl war das Problem weg. . .


Stephan

Benutzeravatar
sani
Beiträge: 42
Registriert: Do 7. Aug 2014, 16:45
Modell: 1100 GS
1100 R
Wohnort: 73635 Rudersberg

Re: das wars dann wohl...

Beitrag von sani » Sa 13. Okt 2018, 17:19

ich hätte eins von ner R1100 R liegen, falls du Interesse hättest, schreib mir ne PN

Benutzeravatar
kboe
Beiträge: 349
Registriert: Fr 17. Jun 2016, 01:16
Modell: R 1100 RS Bj. 1993
Wohnort: Nähe Wien

Re: das wars dann wohl...

Beitrag von kboe » Sa 13. Okt 2018, 18:43

gerd_ hat geschrieben:
Sa 13. Okt 2018, 09:24
Hi
Getribe für die 1100 sind doch zu bekommen. Du brauchst nur gleichzeitig eine andere Untersetzung im HAG.
http://www.powerboxer.de/getriebe-kuppl ... -m93-94-97
gerd
Hi Gerd,
ist mir alles bekannt :thumb:

Würdest du ein gebrauchtes Getriebe kaufen? Und ungeschaut einbauen? Und dann noch ein HAG auch ungeschaut gebraucht? Wo dann wahrscheinlich der 93er ABS Ring nicht dranpasst?

Ich hab da ein wenig Bauchweh bei solchen Aktionen. :oops: Gerade weil die gesamte Baureihe von Getriebeproblemen betroffen scheint.

Und der Zeitwert des Gerätes liegt - auch in gutem Zustand- bei ( weit ) unter 2000€. Da wird die ganze Sache sehr, sehr schnell unwirtschaftlich.
Da bin ich dann bald mal bei einer 1150 er R, die mir besser gefiele als die RS

Oder ich steig auf einen Japaner um. Möglicherweise nicht besonders sexy aber dafür halt auch eher problemlos.....

Gruß
Bernhard

backsbunny
Beiträge: 61
Registriert: Sa 11. Feb 2017, 04:35
Modell: BMW R 1150 R Bj. 2003
BMW R 1200 ST BJ.2005
Wohnort: Essen

Re: das wars dann wohl...

Beitrag von backsbunny » Sa 13. Okt 2018, 19:43

Hallo Bernhard,

hier http://www.boxer-motorrad-shop.de/16137/16183.html scheinen ganz brauchbare Teile dabei zu sein? Wäre doch schade um das schöne Motorrad.
Geh' nochmal in dich. Ansonsten ist die R 1150 R schon eine Empfehlung, wenn die Historie stimmt.

Gruß Christian.

citycruiser
Beiträge: 6
Registriert: Sa 17. Sep 2016, 21:22

Re: das wars dann wohl...

Beitrag von citycruiser » So 21. Okt 2018, 20:52

Hallo,
ist vielleicht etwas banal... aber ich hatte bei meiner 11er gs auch Probleme mit dem Schalten des Getriebes...

Bei mir war aber das PRoblem nicht das Getriebe, sondern die Lagerung des Schalthebels... einfach trocken und somit nur schwer beweglich...
Ist bei mir schon ca. 15 Jahre her, aber nach meiner Erinnerung war die Lagerung ganz simpel eine Plastikbuchse... glaube ich.
Habe dann die Lagerung einfach auseinandergenommen und neu geschmiert... und seitdem ist alles ok.
Vielleicht ja eine kleine Hilfe für dich...

lg
citycruiser

Benutzeravatar
kboe
Beiträge: 349
Registriert: Fr 17. Jun 2016, 01:16
Modell: R 1100 RS Bj. 1993
Wohnort: Nähe Wien

Re: das wars dann wohl...

Beitrag von kboe » Mo 22. Okt 2018, 20:01

So banal ist es leider nicht.
Das Getriebe lässt sich kalt mit 1 Finger durchschalten....

Gruß
kboe

Benutzeravatar
vaca
Beiträge: 23
Registriert: So 27. Mai 2018, 17:35
Modell: R 1100 RS
Wohnort: Köln

Re: das wars dann wohl...

Beitrag von vaca » Mo 22. Okt 2018, 22:24

Bei meiner 2Ventiler hat sich ein Wechsel auf 75W 140 Getriebeöl deutlich positiv bemerkbar gemacht. Alles flutscht wie es sein sollte, vorher war es auch manchmal hakelig ..

Antworten