Zündschloss ohne Strom bei R100R

Alles zur Technik der alten 2-Ventiler Boxermodelle.
Antworten
Herbert
Beiträge: 7
Registriert: So 20. Nov 2016, 09:04

Zündschloss ohne Strom bei R100R

Beitrag von Herbert » So 20. Nov 2016, 09:23

Hallo,

ich habe die Cockpitblende meiner R100R, BJ91 zum lackieren ausgebaut. Dazu musste ich das Zündschloss mit der Madenschraube auseinanderbauen und den Griffheizungsschalten ablöten.
Jetzt habe ich alles wieder zusammengebaut. Problem: Kein Strom bei Zündung ein. Kann mir da jemand einen Tipp geben? Schaltpläne kann ich nicht lesen.

Gruß
Herbert

Benutzeravatar
BayernCrouser
Beiträge: 601
Registriert: Sa 7. Dez 2013, 16:43
Modell: R1150RT Bj. 2004
Wohnort: Penzberg

Re: Zündschloss ohne Strom bei R100R

Beitrag von BayernCrouser » So 20. Nov 2016, 12:03

Du hast dazu ja wohl erst mal die Batterie abgeklemmt? Kann es sein dass du beim Batterie wieder anklemmen einen Dicken Plus angeklemmt hast und einen etwas dünneren Plus, der zum Zündschloss geht, nicht mehr angeklemmt hast. Sowas passiert ja ganz gern mal. Ich bin mir nicht sicher dass es bei der R100R zwei Plusdrähte gibt, aber es ist oft der Fall. Der Dicke geht zum Anlasser und der dünnere zur Zündung.

Franz

Benutzeravatar
Gaucho
Beiträge: 570
Registriert: So 17. Jun 2012, 19:27
Modell: R1200GS + Schwenker; R80GS-Basic; F700GS
Wohnort: Schledehausen
Kontaktdaten:

Re: Zündschloss ohne Strom bei R100R

Beitrag von Gaucho » So 20. Nov 2016, 12:36

Herbert hat geschrieben:Kann mir da jemand einen Tipp geben? Schaltpläne kann ich nicht lesen.
Hallo Herbert.
die Glaskugel wird hier keiner haben...
Wenn du nicht die Leitungen genau so wieder angeschlossen hast, wie du sie abgeklemmt hast, wäre es sinnvoll mal einen Blick in die Schaltpläne zu werfen. Wenn du keine Schaltpläne lesen kannst, hilft nur der Weg zum Freundlichen.

http://www.powerboxer.de/schalt-wartung ... ltpl-foxer
Viele GSse,
Ulf

Herbert
Beiträge: 7
Registriert: So 20. Nov 2016, 09:04

Re: Zündschloss ohne Strom bei R100R

Beitrag von Herbert » So 20. Nov 2016, 14:49

Hallo,

die Batterie habe ich leider nicht abgeklemmt. Kann es sein, dass eine Sicherung durchgebrannt ist?


Gruß
Herbert

Benutzeravatar
Gaucho
Beiträge: 570
Registriert: So 17. Jun 2012, 19:27
Modell: R1200GS + Schwenker; R80GS-Basic; F700GS
Wohnort: Schledehausen
Kontaktdaten:

Re: Zündschloss ohne Strom bei R100R

Beitrag von Gaucho » So 20. Nov 2016, 19:04

...einfach mal nachgucken.
Viele GSse,
Ulf

Herbert
Beiträge: 7
Registriert: So 20. Nov 2016, 09:04

Re: Zündschloss ohne Strom bei R100R

Beitrag von Herbert » Do 1. Dez 2016, 16:03

Hallo,

vielen Dank für die Tipps. Ich habe jetzt einen Profi mit Messgerät herangezogen.
Mein großer Fehler war, dass ich die Batterie nicht abgeklemmt habe.
Durch einen Kurzschluss beim Ausbau des Zündschlosses ist ein Pin am Zündkabelbaumstecker durchgebrannt.
Er besorgt jetzt einen Neuen. Ich hoffe, das wars dann.

Gruß
Herbert

Benutzeravatar
BayernCrouser
Beiträge: 601
Registriert: Sa 7. Dez 2013, 16:43
Modell: R1150RT Bj. 2004
Wohnort: Penzberg

Re: Zündschloss ohne Strom bei R100R

Beitrag von BayernCrouser » Fr 2. Dez 2016, 01:39

Na dann würde es mich nicht wundern wenn da noch mehr k.o. ist. Dieser Draht glüht, wenn es einen Kurzen gibt. Da verschmelzen schnell mal mehrer Drähte miteinander.

Viel Glück
Franz

Herbert
Beiträge: 7
Registriert: So 20. Nov 2016, 09:04

Re: Zündschloss ohne Strom bei R100R

Beitrag von Herbert » Mi 21. Dez 2016, 11:28

Hallo,

das Thema ist gelöst. Es war der durchgebrannte Pin im Stecker des Zündkabels.
Den haben wir einfach im Stecker ausgetauscht. Jetzt habe ich wieder Strom.

Danke für die Tipps.
Herbert

Benutzeravatar
Gaucho
Beiträge: 570
Registriert: So 17. Jun 2012, 19:27
Modell: R1200GS + Schwenker; R80GS-Basic; F700GS
Wohnort: Schledehausen
Kontaktdaten:

Re: Zündschloss ohne Strom bei R100R

Beitrag von Gaucho » Fr 23. Dez 2016, 13:59

Danke für deine Rückmeldung dazu hier im Forum :thumb:
Viele GSse,
Ulf

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder