Radlager hinten defekt? Laufgeräusche ....

Alles zur Technik der 1200er Boxermodelle.
Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mi 9. Mai 2018, 10:03

Hallo Zusammen,

ich darf mich erst kurz vorstellen, habe zwei 1150 (R und GS) im meinem Fuhrpark und seit Kurzem auch eine 1200 GS Baujahr 2006, die mir für kleines Geld zugelaufen ist und ich wieder aufgepäppelt habe.

War mit den 1150ern ziemlich aktiv im Boxer-Forum, welches leider geschlossen wurde ... nun neu hier.

Und gleich mit der ersten Anfrage: Bei der 1200er hört man zwischen 60 und 80km/h ein Geräusch, was ich von früheren grobstolligen Winterreifen kenne. Vermute das Radlager hinten kündigt sich an?! Weder die Schwinge noch das Radlager hat Spiel, fühlt sich alles sehr fest an. Beim Drehen des Hinterrades hört man es zwar schleifen und es dreht relativ fest, aber das erscheint mir die Hinterradbremse sein, ziemlich identisch mit den 1150er, die beide die hinteren Bremsbeläge zum "fressen" gerne haben. Müsste mal den Sattel runtertun, um es auszuschliessen.

Bevor ich das tue vorweg die Fragen: Kommt Euch das bekannt vor? Sofern erforderlich, Radlagertausch erscheint mir auf den ersten Blick nicht einfach bei der 12er zu sein ... richtig?

Danke und Gruß
Mmickey

frankie303
Beiträge: 51
Registriert: Mi 18. Feb 2015, 19:50
Modell: R1200RT MÜ

Radlager hinten defekt? Laufgeräusche ....

Beitrag von frankie303 » Mi 9. Mai 2018, 10:57

Hallo Mickey,

es gibt kein Radlager im eigentlichen Sinn.
Wenn, dann ist das Lager des Tellerrades oder auch des Kegelrads vom Winkelgetriebe defekt. (Geräusche übertragen sich dort sehr gut). Auch ein Schaden der Verzahnung war möglich.
Das geht nicht ohne weiteres, ist aber dennoch machbar.
Am besten erst mal zerlegen zur Diagnose.

Gruss Frankie


Gesendet von iPhone mit Tapatalk

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mi 9. Mai 2018, 12:19

Vielen Dank :thumb:

Gibt es eine Art Anleitung, wie man das Teil zur Begutachtung zerlegt? Schraube schon ein paar Jahrzehnte, eine grobe Anleitung mit ein paar Bildern und ggf. Hinweisen auf das benötigte Spezialwerkzeug würde helfen, dass man effizienter zum Ziel kommt :)

Danke und Gruß
Mmickey

Benutzeravatar
Oilhead
Beiträge: 27
Registriert: Sa 21. Sep 2013, 10:29
Modell: R1150R, Bj. 08/2001
RnineT, Bj. 03/2016
Wohnort: Ostholstein / Ostsee

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Oilhead » Mi 9. Mai 2018, 12:30

Hallo Mmickey,

bevor Du alles zerlegst...
Kannst Du die Reifen auschließen. Meine Reifen jaulen zum Ende der Laufzeit doch einigermaßen. Das "Jaulen" variiert je nach Schräglage; in Geradeausfahrt am lautesten.
Ich würde zunächst den Bremssattel demontieren und dann das Hinterrad von Hand drehen. Evtl. hört man da schon etwas.
Dann das Öl anlassen und prüfen. Evtl. ist da etwas mehr Metallabrieb als üblich festzustellen (was immer auch üblich erscheint...). An der Ablassschraube ist ja ein Magnet eingelassen, an dem sich der Metallabrieb sammelt.
Erst dann, wenn wirklich feststeht, dass die Lager defekt sind würde ich das HAG zerlegen.

Nur so meine Gedanken...
Gruß
Lars
Schleswig-Holstein
Das Land der Horizonte, zwischen den Meeren.
Der ECHTE Norden!

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mi 9. Mai 2018, 12:50

Hallo Lars,

klingt wie ein guter Plan :thumb:

Öl ablassen und Neubefüllen vermutlich nicht ähnlich einfach wie bei der 1150er?

Erstaunlicherweise ist es mir erst aufgefallen, seitdem ich hinten einen FunelnagelNEUEN Reifen (Tourance Next) drauf habe ... wird doch nicht ... ?

Gruß
Mmickey

frankie303
Beiträge: 51
Registriert: Mi 18. Feb 2015, 19:50
Modell: R1200RT MÜ

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von frankie303 » Mi 9. Mai 2018, 13:04

Da würde sich der Verdacht auf einen Zusammenhang mit dem Reifen ja aufdrängen.
Spätere Baujahre erhielten übrigens wieder eine Einfüllbohrung.

Gruss Frankie


Gesendet von iPhone mit Tapatalk

Benutzeravatar
Oilhead
Beiträge: 27
Registriert: Sa 21. Sep 2013, 10:29
Modell: R1150R, Bj. 08/2001
RnineT, Bj. 03/2016
Wohnort: Ostholstein / Ostsee

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Oilhead » Mi 9. Mai 2018, 13:26

Hallo Mmickey,

der Ölwechsel am HAG gestaltet sich bei den 1200ern etwas komplizierter...
Ich kann nur von meiner RnineT berichten, die ja bereits eine Einfüllschraube am HAG besitzt.
Dazu muss das Rad am besten ausgebaut werden (ggf. auch noch der Auspuff).
Dann wie gewohnt das Öl wechseln:
1. Einfüllschraube ausbauen
2. ausreichend großen Behälter unter Ablass stellen (in Deinem Fall am besten einen transparenten, sauberen Becher -> Ölprüfung)
3. Ablassschraube rausdrehen -> Abrieb am Magneten prüfen (der Magnet liegt etwas tiefer in der Senkung), O-Ring noch ok?
4. wenn alles ok, Ablassschraube wieder eindrehen;
5. 180 ml (Vorgabe laut BMW-Rep.-Anleitung) einfüllen

Viel Erfolg!
Gruß
Lars
Schleswig-Holstein
Das Land der Horizonte, zwischen den Meeren.
Der ECHTE Norden!

frankie303
Beiträge: 51
Registriert: Mi 18. Feb 2015, 19:50
Modell: R1200RT MÜ

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von frankie303 » Mi 9. Mai 2018, 13:34

An den "alten" 1200ern muss das HAG abgekippt werden.
Gibt's eine Anleitung dazu hier auf Power-Boxer.

Gruss Frankie


Gesendet von iPhone mit Tapatalk

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mi 9. Mai 2018, 16:22

Danke :thumb:

Das sieht alles machbar aus ... aber vielleicht habe ich Glück, dass die Q mit guten 75Tkm doch nur ein Reifenleiden hat ... da fährt man über 3 Jahrzehnte, aber das ist noch nicht da gewesen. Bremssattel kommt runter und drehen, später noch Kurven fahren und gleichzeitig ein Ohr ans Hinterrad halten.

Falls sich das bestätigt, werde ich wohl mal bei Metzeler vorstellig werden ...

Danke Euch für die schnell gelieferten Infos!! Melde mich hier noch, wie es ausgegangen ist.

Gruß
Mmickey

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mi 9. Mai 2018, 18:43

Gibts nicht, Werkzeug tonnenweise, aber Torx nur bis T30 .. die 12GS ist voll davon ... muss ich erst mal Einkaufen fahren, sonst wird das nichts mit dem Bremssattelausbau ;)

Schwabinger
Beiträge: 13
Registriert: So 7. Feb 2016, 23:16

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Schwabinger » Mi 9. Mai 2018, 19:11

Um Reifen oder Bremse auszuschließen könntest auch ein Mechaniker Stethoskop nutzen.

Gesendet von meinem ONEPLUS A3003 mit Tapatalk


Benutzeravatar
Oilhead
Beiträge: 27
Registriert: Sa 21. Sep 2013, 10:29
Modell: R1150R, Bj. 08/2001
RnineT, Bj. 03/2016
Wohnort: Ostholstein / Ostsee

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Oilhead » Mi 9. Mai 2018, 19:16

Ich kann z.B. das hier empfehlen:
https://www.amazon.de/gp/product/B000UZ ... UTF8&psc=1

Gruß
Lars
Schleswig-Holstein
Das Land der Horizonte, zwischen den Meeren.
Der ECHTE Norden!

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mo 14. Mai 2018, 20:26

Hallo Zusammen,

Bremssattel runter, das klingt mir ganz normal, leichtes „Rauschen“ dürfte passen, oder? Läuft leicht und relativ lange nach.

Ton aufdrehen!!

https://youtu.be/Ujbz7yqMXpQ

Gruss
Mmickey

Benutzeravatar
Oilhead
Beiträge: 27
Registriert: Sa 21. Sep 2013, 10:29
Modell: R1150R, Bj. 08/2001
RnineT, Bj. 03/2016
Wohnort: Ostholstein / Ostsee

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Oilhead » Di 15. Mai 2018, 18:43

Hallo Mmickey,

das hört sich jetzt erstmal nicht sonderlich verkehrt an.
Fahr erstmal weiter! :-) Meine Meinung.

Gruß
Lars
Schleswig-Holstein
Das Land der Horizonte, zwischen den Meeren.
Der ECHTE Norden!

der niederrheiner
Beiträge: 472
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von der niederrheiner » Di 15. Mai 2018, 21:22

Öh, für'n normales Wäzlager ine 'nem Elektromotor würde ich sagen, da ist kein Fett mehr drin. . .

Passt ja hier hoffentlich nicht.


Stephan

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Di 15. Mai 2018, 22:31

Danke für Eure Enschätzungen!!

Alles was da hinten mit Lagern usw. zu tun hat, läuft ja im Ölbad, richtig? Trocken kann also nur zutreffen, wenn sich das Öl aus dem Staub gemacht hätte, was nicht der Fall sein kann.

Gruss
Mmickey

Benutzeravatar
gerd_
Beiträge: 2442
Registriert: So 17. Jun 2012, 20:40

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von gerd_ » Mi 16. Mai 2018, 08:08

Hi
Nö, nicht alle Lager im HAG der 1200 laufen sauber im Ölbad. Das ist ja eine der Konstruktionskrücken .
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mi 16. Mai 2018, 13:10

mmm wollte eigentlich meine 1150 GS verkaufen, technisch scheint es wohl im Vergleich das unproblematischere Moped zu sein ...

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Do 24. Mai 2018, 07:33

Hallo Zusammen,

um das Thema hier abzuschliessen, es ist eindeutig der Reifen, bei Kurvenfahrten links oder rechts herum geht das Geräusch weg und kommt wieder, sobald man sich aufrichtet.

Habe Metzeler angeschrieben, haben sofort geantwortet, ich soll zum Händler, der den Reifen runtertut und an Metzeler einschickt. Wenn man etwas feststellt, wird der Reifen ersetzt. Falls nicht, müsste ich für Runter- und Neuaufziehen selbst bezahlen, ebenso steht meine Q dann ggf. mehrere Wochen ohne Reifen in der Garage ... daher habe ich dankend abgelehnt. In der Hoffnung, dass sich das Problem erledigt, wenn der Reifen ein paar Km gefahren wurde ....

Das Moped scheint trotz 75Tkm und mit dem gescholtenen FTE ABS ein guter Kauf gewesen zu sein, bisher haben sich alle Probleme als relativ einfach zu erledigen herausgestellt.

Gruß
Mmickey

Benutzeravatar
audiolet
Beiträge: 110
Registriert: Di 17. Dez 2013, 21:54
Modell: R1100RS
Wohnort: im Bierstädtedreieck Einbeck - Holzminden (Allersheimer) - Uslar

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von audiolet » Do 24. Mai 2018, 20:30

Mmickey hat geschrieben:
Do 24. Mai 2018, 07:33
Falls nicht, müsste ich für Runter- und Neuaufziehen selbst bezahlen,
Hallo!
Wenn die nichts finden - würden die den Reifen dann wieder zurück schicken? Und vor allem - würdest Du den dann wieder drauf haben wollen? Oder würdest Du den dann trotzdem ersetzen lassen?
Du könntest sonst doch auch einfach direkt 'nen neuen Reifen aufziehen lassen - und wenn sie doch was feststellen und den Reifen ersetzen - dann legst Du dir den zur Seite bis zum nächsten Reifenwechsel.

Allerdings solltest Du dafür wohl nicht zu lange warten. Falls es nicht eh schon zu spät dafür ist, weil Du ja schon abgelehnt hast.
Bild

der niederrheiner
Beiträge: 472
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von der niederrheiner » Fr 25. Mai 2018, 15:31

Statt „Mechnikerstetoskop" tut's auch 'n einfacher Schraubendreher. Allerdings gilt auch hier, Übung macht den Meister.

Okay. Sieht nicht so Cool aus. . .


Stephan

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » So 27. Mai 2018, 19:39

... ich habe ja sowas wie Gewährleistung ... und wenig Zeit. Ich fahre bis zum Ende der Saison und wenn dann immer noch keine Ruhe, geht das ausgebaute Rad an den Hädler ...

der niederrheiner
Beiträge: 472
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von der niederrheiner » Mo 28. Mai 2018, 12:11

Öh?!? Die 12er GS hat hinten Radlager?


Stephan

Mmickey
Beiträge: 28
Registriert: Mi 9. Mai 2018, 09:51

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von Mmickey » Mo 28. Mai 2018, 12:57

... bist gerade aufgewacht? :D

Benutzeravatar
gerd_
Beiträge: 2442
Registriert: So 17. Jun 2012, 20:40

Re: Radlager hinten defekt? Laufgeräusche ....

Beitrag von gerd_ » Mo 28. Mai 2018, 13:27

Hi
der niederrheiner hat geschrieben:
Mo 28. Mai 2018, 12:11
Öh?!? Die 12er GS hat hinten Radlager?
Wenn man es exakt nimmt: Nein.
Die Welle auf der das Rad angeschraubt wird ist im HAG gelagert.
Darum scheint es zu gehen.
Das übliche Problem. Wenn von "Felge" geredet wird ist meist das Rad gemeint ("Felgenlager" hab'
ich noch nie gehört). Bei "Radlager" eben das Lager mit dem das Rad indirekt geführt wird.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Antworten

Wer ist online?

Mitglieder in diesem Forum: Ernst_St, Google [Bot]