Fehlzündungen und Aussetzer /ladestromprobleme

Alles zur Technik der alten 2-Ventiler Boxermodelle.
Antworten
Boulderbob
Beiträge: 2
Registriert: Di 23. Jun 2020, 21:46

Fehlzündungen und Aussetzer /ladestromprobleme

Beitrag von Boulderbob » Di 23. Jun 2020, 22:09

Hallo zusammen,
eine BMW r100rs mit Doppelzündung.
Kurze Probefahrten immer ohne Probleme.
Nach einigen Kilometern fehlzündungen oder gar Zündaussetzer.
Der Ladestrom ist ständig zu niedrig.da bräuchte ich einmal Ursachen für
Habe jetzt einen Ladestromregler für Beamtenfahrzeuge installiert.Soll bei niedrigeren Drehzahlen mehr Ladestrom bringen.
Hat da jemand Erfahrung mit oder hat andere Ansätze?!
Vielen Dank im vorraus.
Oli

Benutzeravatar
Raubritter
Beiträge: 1163
Registriert: Mo 23. Jul 2012, 00:30
Modell: alter Sack
Wohnort: am Bodensee

Re: Fehlzündungen und Aussetzer /ladestromprobleme

Beitrag von Raubritter » Mi 24. Jun 2020, 09:52

Hallo Oli,

der "Behördenregler" soll angeblich nur später bei 14,5 Volt abregeln also schneller die Batterie laden - wobei ein Kochen der Batterie nicht ausgeschlossen ist. Dies aber auch nur bei Drehzahlen über 3.000 U/min.
Dass er früher - also bei niedriger Drehzahl - im Stadtverkehr mehr Ladestrom zulasse sei nicht richtig. Die Lichtmaschine gibt nicht mehr her.

Am Besten wäre es, wenn Du die Anleitungen zur Fehlersuche im 2-Ventiler Forum durchliest unter:

https://forum.2-ventiler.de/vbboard/sho ... n-der-LiMa

Geht die Ladekontroll-Leuchte bei laufendem Motor aus?

auch hier lesen ist sinnvoll:

https://forum.2-ventiler.de/vbboard/sho ... htmaschine

Boulderbob
Beiträge: 2
Registriert: Di 23. Jun 2020, 21:46

Re: Fehlzündungen und Aussetzer /ladestromprobleme

Beitrag von Boulderbob » Fr 26. Jun 2020, 08:46

Danke für die Antwort.
Den Führer zur Fehlererkennung hatte ich auch schon gefunden.
Fühlt sich gut an.
Ladekontrollelichte werde ich melden,sobald ich wieder Zugriff habe.
Bin 10 Tage auf Montage,melde mich dann wieder.

Benutzeravatar
Raubritter
Beiträge: 1163
Registriert: Mo 23. Jul 2012, 00:30
Modell: alter Sack
Wohnort: am Bodensee

Re: Fehlzündungen und Aussetzer /ladestromprobleme

Beitrag von Raubritter » Fr 26. Jun 2020, 13:53

Ein wenig hört sich das nach einem Termo-Problem an.
Es gibt Rotoren, die einen Bruch in der Wicklung (von Vibrationen) haben, welche erst Probleme bereiten, wenn der Motor heiß ist.
Die Lichtmaschine liegt ohne Kühlung (wie beim Auto mit Gebläse auf oder hinter der Riemenscheibe) hinter dem Stirndeckel des Motors und sie wird von sich aus heiß und von hinten vom Motor zusätzlich mit Hitze beaufschlagt.
Das kann auch dem Stator passieren.
Du hast schon die originale Lichtmaschine montiert und keine moderne ohne Kohlen und mit Dauermagneten?

Antworten